• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: ¿Fallo del FAP?  (Leído 582 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado salvagm6

    • Pasaba por aqui
    • *
    • Mensajes: 79
    ¿Fallo del FAP?
    « en: 14 de Septiembre de 2015, 17:21:32 »
    Hola a todos,
    En julio del año pasado me salía Fallo de inyección, el problema venía de antes pero en Julio era mas constante.
    Hice limpieza de EGR y seguía, finalmente sustitui calentadores y el problema se solucionó.

    Hace un mes me volvió a salir el mensaje, pero se quitó. Ayer me pasó algo raro, iba mi mujer conduciendo y volvíamos a casa de un pueblo que se encontraba a media hora (50 kms) y empezamos a oler como a quemado, era un olor fuerte y empezaba a escocer un poco la garanta. Íbamos con los dos peques y al apagar el aire acondicionado pareció que se quitó. Por lo que penaba que era la correa del compresor. Pero luego a las horas lo volví a poner y todo iba bien.

    Hoy a mi mujer le ha vuelto a aparecer en mensaje de revisar inyección.

    Sospecho que lo de ayer fue el FAP que no termina de limpiarse bien. Y por eso ese olor que daba garrasperas y el mensaje de vez en cuando de revisar inyección.

    ¿Que opináis que puede ser?

    Club Megane II y 3

    ¿Fallo del FAP?
    « en: 14 de Septiembre de 2015, 17:21:32 »

    Desconectado salvagm6

    • Pasaba por aqui
    • *
    • Mensajes: 79
    Re:¿Fallo del FAP?
    « Respuesta #1 en: 20 de Septiembre de 2015, 01:33:30 »
    Ante las masivas respuestas y preocupación por este tema, paso a actualizarlo. Jajajaj


    El martes o miércoles entrará en el taller, pero ya me han dicho que seguramente sea de la polea del cigüeñal. Al parecer tiene un retén que fricciona cuando tiene más carga, es decir, cuando se pone al aire acondicionado.

    Precio de la avería, poco más de 100€.

    Ya os confirmo por si hubiera a alguien como referencia.

    Un saludo.

    Desconectado juasnito

    • Pasaba por aqui
    • *
    • Mensajes: 54
    Re:¿Fallo del FAP?
    « Respuesta #2 en: 29 de Septiembre de 2015, 10:47:46 »
    lo que debes hacer de vez en cuando es darle caña al motor haciéndolo trabajar a alto régimen durante unos quilometros<en 3ª por ejemplo a unos 100 km/h> así no se produce tanta carbonilla en la EGR y regeneras el FAP con las altas temperaturas.
    En cuanto a la polea del cigueñal lo que lleva es un amortiguador de vibraciones de goma, cuando se estropea se puede quemar esa goma lo que produce el olor que comentas
    saludos
    Sedan 1.6 16V Luxe Privilege 2004
    Sedan 1.6 16V Pack Autentique automático 2005

    Desconectado salvagm6

    • Pasaba por aqui
    • *
    • Mensajes: 79
    Re:¿Fallo del FAP?
    « Respuesta #3 en: 29 de Septiembre de 2015, 11:15:52 »
    Finalmente era la polea del cigüeñal, 150€ la pieza y 40 de mano de obra.

    Le metieron la máquina y le salió varios errores de lo de revisar inyección, sospechan de la egr (la cual limpié en julio del 2014), pero me han borrado todos los errores y a la espera de que falle de nuevo para meterle la máquina y a ver que error se ha quedado de todos los que había registrado (desde el 2006).

    Enviado desde mi XT1032 mediante Tapatalk


    Desconectado juasnito

    • Pasaba por aqui
    • *
    • Mensajes: 54
    Re:¿Fallo del FAP?
    « Respuesta #4 en: 06 de Octubre de 2015, 11:06:24 »
    muchos de los fallos memorizados son por malos contactos momentáneos del cableado de los que no te das ni cuenta porque no son fallos permanentes, a veces ni se enciende la luz de fallo
    Sedan 1.6 16V Luxe Privilege 2004
    Sedan 1.6 16V Pack Autentique automático 2005

    Club Megane II y 3

    Re:¿Fallo del FAP?
    « Respuesta #4 en: 06 de Octubre de 2015, 11:06:24 »