• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!  (Leído 1574 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « en: 03 de Septiembre de 2015, 11:06:10 »
    Buenos días meganeros,


    Tengo un problema con mi megane, y es que llevo tres meses cambiando el fusible de 15A que arranca la columna del climatizador y de la radio, porque se me funde... ¿A alguno os ha pasado con tanta frecuencia? A mí antes no me fundía el fusible, y ahora es algo habitual cada mes (menos mal que a la segunda vez, me compré un kit de fusibles para el coche desconfiando de la avería...).


    ¿A alguno os ha pasado o podéis darme alguna idea de lo que puede hacer que me funda el fusible tan a menudo?


    ¡Gracias por adelantado!


    P.D.: Por cierto, la nota positiva es que ya he pasado los 300000 kms con mi Megane (en teoría según el vendedor es la vida media del motor, pero en mi taller de confianza me han dicho que allí llevan meganes de más de 400000 kms y sin tan buen mantenimiento).



    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Club Megane II y 3

    Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « en: 03 de Septiembre de 2015, 11:06:10 »

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.985
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #1 en: 03 de Septiembre de 2015, 11:23:20 »
    yo no sabria darte soluciones, pero si que te diria que cuando vayas a algun desguace te llenes los bolsillos de fusibles de todos los amperajes y tamaños para reponer. Te saldrá bastante mas barato y siempre hay a patadas ya que los puedes coger de cualquier coche
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #2 en: 03 de Septiembre de 2015, 11:31:56 »
    Jajajajaja PumukiElGrande, me apunto el consejo, pero el kit que compré no fue muy caro y trae todos los tipos de fusibles de tamaño pequeño, espero no tener que usarlos... a ver si algún compañer@ me da alguna pista para no tener que cambiarlo cada mes...
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #3 en: 07 de Septiembre de 2015, 12:24:25 »
    El viernes otro más... 4 en tres meses... como no me esté haciendo un corto el bluetooth del Parrot no se me ocurre qué puede ser...
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #4 en: 07 de Septiembre de 2015, 12:42:41 »
    Saca el parrot y la radio y mira con lupa a ver en qué estado están los cables porque algo tienes mal, fijo.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #5 en: 07 de Septiembre de 2015, 13:42:27 »
    Ok, gracias MasterMegane. Hace no mucho que lo abrí para resetearlo, lo único que se despegara alguna cinta aislante y de corto... Ya os comento con lo que encuentre.
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #6 en: 07 de Septiembre de 2015, 23:04:57 »
    A parte de mirar eso presta atención a ver si ves algún cable muy forzado que pueda estar medio partido.
    Ya nos dirás a ver qué ves!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #7 en: 29 de Septiembre de 2015, 11:04:09 »
    Debe de ser un cable que hace corto, porque el fin de semana me cascó otro, y al intentar poner uno nuevo me cargué 5... al final lo dejé sin el fusible, y al llegar al trabajo le puse otro y bien. Conclusión, tengo que sacar 5 minutos para quitar la petaca del manos libres porque en algún reseteo, seguramente me quedó un cable pelado o doblado como decís, y dependiendo del movimiento del coche hace corte o no. Lo abriré y os digo, que no gano para fusibles...
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #8 en: 13 de Octubre de 2015, 11:05:58 »
    Buenas de nuevo,

    Aprovechando el festivo me puse el domingo a revisar el cableado del bluetooth y no encontré nada mal, los cables parecen estar muy apretados, pero ninguno roto ni partido ni haciendo demasiada curva que pueda hacer que se partan o den corto. Desde la última vez que os escribí (29 de septiembre) no he tenido que cambiar de nuevo el fusible, pero lo cierto es que es un coñazo y un problema que no puedo solucionar porque pensé que abriendo vería algo del revés, pero parece estar todo ok. Os seguiré informando por si a alguien más le pasa, y si se os ocurre algo por aquí andaré para revisar lo que sea :)
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado Wancho

    • Pasaba por aqui
    • *
    • Mensajes: 62
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #9 en: 13 de Octubre de 2015, 11:38:52 »
    No tienes otra radio para probar? El dia que te cargaste 5 fusibles, usaste el climatizador? o la radio?
    Megane II Sedan 1.6 110cv

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #10 en: 13 de Octubre de 2015, 11:53:05 »
    Hola Wancho,

    El día 25 se me volvió a fundir, y al volver a intentar poner otro nuevo me los iba fundiendo en el momento de colocarlos directamente, el climatizador y la radio están apagadas cuando se funde el fusible, por lo tanto no estaban en funcionamiento. Me temo que pueda ser un cable muy interno el que tenga el problema y en función del movimiento toca o no toca con lo que sea (otro cable, una pieza cargada, etc) y me hace el corto y quema el fusible...
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.985
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #11 en: 13 de Octubre de 2015, 12:25:24 »
    Perdon por el offtopic, pero todo el mundo ve raro este post?? es que tanto en el ordenador como en el movil se ve gris en vez de blanco el fondo
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #12 en: 13 de Octubre de 2015, 12:33:31 »
    Yo lo veo perfect socio. Lo que no veo es dónde exactamente está el problema que provoca el corto
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #13 en: 13 de Octubre de 2015, 12:51:18 »
    Hola PumukiElGrande y MasterMegane,

    Respecto al offtopic, sí a mí también se me ve rara la primera entrada como si fuese una persiana blanco/gris.

    Respecto a lo que comenta MarterMegane, yo tampoco sé dónde puede estar el problema del corto :(
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado Wancho

    • Pasaba por aqui
    • *
    • Mensajes: 62
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #14 en: 13 de Octubre de 2015, 12:54:32 »
    Perdon por el offtopic, pero todo el mundo ve raro este post?? es que tanto en el ordenador como en el movil se ve gris en vez de blanco el fondo



    Yo tambien estaba emparanoiao, pero veo que no soy el unico que se le ve gris este post xD


    Hola Wancho,

    El día 25 se me volvió a fundir, y al volver a intentar poner otro nuevo me los iba fundiendo en el momento de colocarlos directamente, el climatizador y la radio están apagadas cuando se funde el fusible, por lo tanto no estaban en funcionamiento. Me temo que pueda ser un cable muy interno el que tenga el problema y en función del movimiento toca o no toca con lo que sea (otro cable, una pieza cargada, etc) y me hace el corto y quema el fusible...


    Pues entonces ni idea. El dia que te rompia los fusibles creo que era el dia de buscar el fallo, con polimetro y demas, porque o si no es muy dificil....
    Megane II Sedan 1.6 110cv

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.942
    • Sexo: Masculino
    • No contesto ningun privado, sin excepcion.
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #15 en: 13 de Octubre de 2015, 13:33:01 »
    Compi. Hay una cosa que hemos pasado por alto. Revisa los cables de la toma 12v o el encendedor.

     El fusible tambien alimenta dicha toma y lo mismo el problema esta ahi. Esa clema viene con los cables muy justos, y lo mismo hay alguno que esta algo pelado y provoca el corto.

     Tambien puede ser que tengas algo metalico en la toma 12v o encendedor (a mi me paso al soltar las llaves que colo una) y con cualquier bache hace corto.

    Saludos.

    Desconectado geloguin

    • Me dejo ver
    • *
    • Mensajes: 327
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #16 en: 13 de Octubre de 2015, 14:09:54 »
    Hola mgc_rafa revisaré eso, normalmente las llaves van en el hueco del "cenicero nómada" pero puede ser que se colara algo, lo miraré. En cuanto al tema de los cables ¿Se puede levantar la toma de 12V sin romper los cables?
    Megane Sedán Dynamique 1.9dci 130cv Negro Nacarado. MP3 y  PARROT 3100.

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.942
    • Sexo: Masculino
    • No contesto ningun privado, sin excepcion.
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #17 en: 14 de Octubre de 2015, 10:48:52 »
    Hola mgc_rafa revisaré eso, normalmente las llaves van en el hueco del "cenicero nómada" pero puede ser que se colara algo, lo miraré. En cuanto al tema de los cables ¿Se puede levantar la toma de 12V sin romper los cables?

    para verlo mejor, levanta la pieza superior del mueble central y veras los cables desde la zona frontal donde esta la diagnosis, etc hasta el encendedor.

    no se si en algún brico podrás ver bien como desmontarlo, supongo que habrá alguno en el que si que aparezca.

    Desconectado Wancho

    • Pasaba por aqui
    • *
    • Mensajes: 62
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #18 en: 14 de Octubre de 2015, 11:11:54 »
    Mi consejo es que te eches polimetro y herramientas al coche, y si te vuelve a pasar que le pones el fusible y se te rompe en ese momento como ya te pasó, en ese momento empezar a desmontar y comprobar. O si no lo vas a desmontar, y como no encuentres el fallo te vas a desesperar. De la otra manera sabras que lo has arreglado porque no te va a romper mas fusibles.

    Asi lo haria yo. Porque una vez que empiezas a desmontar se sabe cuando empiezas pero no cuando acabas xd

    Saludos
    Megane II Sedan 1.6 110cv

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 1.985
    • Sexo: Masculino
    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #19 en: 14 de Octubre de 2015, 11:38:02 »
    Subo las fotos de como veo este post desde que se creó, y en el movil lo veo igual. En ningún otro he visto esto






    Enviado desde mi iPhone utilizando Tapatalk
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Club Megane II y 3

    Re:Tres fusibles de 15A en tres meses ¡¡¡Uno por mes!!!
    « Respuesta #19 en: 14 de Octubre de 2015, 11:38:02 »