• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: otra vez muerto!! ayuda!  (Leído 404 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    otra vez muerto!! ayuda!
    « en: 17 de Julio de 2014, 17:36:05 »
     :-C :-C :-C :-C :-C :-C :-C

    Esto es un no parar....mira que no queria cambiar de coche....pero lo va a conseguir al final....

    Despues de arreglar en el coche, hace unos dias....el motor de arranque.....

    Ahora se me queda sin fuerza en bajas!!!!!!! hasta que no salta e turbo, se tira hora y media para subir de revoluciones....!!! :dis: :dis:

    Hace un par de dias, lo intente sacar del garage....que es en el segundo piso...y no hubo huevos a sacarlo...porque no subia la rampa y se quedaba a la mitad  :-/ ....con la consiguiente salida del error "anomalia inyeccion"...lo deje en el garage...y me fui andando.... :-R :-R :-R :-R :-( :-( :-( :-( :-C :-C :-C

    Ayer...lo intente de nuevo y salio a la primera...y desde hay,...lo dejo en la calle...por si acaso....

    Que puede ser????? me a salido anomalia inyeccion....inyectores?? bujias??? algo sucio??? algun filtro??? joder......no salgo de una y me meto en otra.....

    Haber esos mecanicos..... ayuda please...que encima la semana que viene tengo que ir a por el enano de mi chica a la playa...y pasar yo el finde de relax, claro!!  =D> =D>

    Club Megane II y 3

    otra vez muerto!! ayuda!
    « en: 17 de Julio de 2014, 17:36:05 »

    Desconectado andelha

    • Apalancao en el Club
    • *
    • Mensajes: 2.336
    Re: otra vez muerto!! ayuda!
    « Respuesta #1 en: 17 de Julio de 2014, 17:57:06 »
    ¿Que motor es? Pueden ser varias cosas. Prueba a desconectar el caudalimetro a ver si notas diferencia, por ir descartando.

    Enviado desde mi GT-I9100 usando Tapatalk 2


    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re:otra vez muerto!! ayuda!
    « Respuesta #2 en: 17 de Julio de 2014, 18:27:09 »
    el coche de xander es un 1.5 105 CV

    puede ser un manguito roto, puede ser que pierda la presión de turbo por algún sitio. a mi me paso algo similar y fue una junta del tubo J que se jodio al desmontarlo y volverlo a montar. quizás también la EGR que se haya quedado trabada en alguna posición.

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    Re:otra vez muerto!! ayuda!
    « Respuesta #3 en: 17 de Julio de 2014, 19:50:44 »
    Andelha como bien a dicho rafa es un 1.5 dci 105cv fase II y hare lo que as dicho...

    Rafa....el turbo no es...o eso creo porque pasadas las 2mil rpm salta el turbo y va bien el coche...es desde las 800rpm hasta las 2mil....revisare cualquier manquito y demaa y desconectare la egr...la limpiare...que hace 1 año que no lo hago e ire descartando...

    Al precio de lpa inyectores....alguien sabe algo????

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re: otra vez muerto!! ayuda!
    « Respuesta #4 en: 18 de Julio de 2014, 00:23:37 »
    Inyectores son bien caros. Los de renault no se, pero los de un ford era creo que 300 o 400 cada uno.

    Aunque no salga la firma, sigo usando tapatalk


    Desconectado AntonioATM

    • Habitual
    • *
    • Mensajes: 892
    • Sexo: Masculino
    • 1.5 dci 80 cv 2003
    Re:otra vez muerto!! ayuda!
    « Respuesta #5 en: 18 de Julio de 2014, 01:09:11 »
    Rafa el otro dis poniendo el tapon de checa psra anulsr egr al sacar el tubo J me carge una junta de esas de goma jsja lo monte sin ella y se iva todo el aire por hay jaja tuve que pedirla a renault y montarla xd,xander yo estoy igual..tengo algun inyector jodido,me consume el doble y en cuarta pisandole fuerte me salta anomalia inyeccion y aveces me da algun tiron sobre todo si pongo el ac...e preguntado un colega que curra en bosch,170 mas iva cada 1...asique voy a esperar que falle del todo porque no tengo dinero ahora mismo...
    1.5 dci 80 cv 2003

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: otra vez muerto!! ayuda!
    « Respuesta #6 en: 18 de Julio de 2014, 10:07:16 »
    Hay que meter la clip sino no se puede asegurar nada. Sin usar la clip yo apostaría por fallo de captador de inyección pero cono digo, hay que verlo en taller.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    Re:otra vez muerto!! ayuda!
    « Respuesta #7 en: 18 de Julio de 2014, 13:43:46 »
    Joder antonio....a mi es que el consumo lo tengo en 5.3....vamos algo medio normal en mi jajaja...aunque suele estar mas alto la verdad...jajaja

    Abel....si es que ahora mismo no me salta el fallo...ese es el problema...e desmontado la caja donde van los inyectores y anda todo normal o eso creo yo...todo conectado...sin ningun cable pelado...ni aceite rezumando y nada de nada...

    Ah!!! Acabo de limpiar la EGR que tenia una poquita de mierda la verdad...y de la EGR no es...porque me acabo de dar una vuelta a la manzana y sigue perezoso en subir de RPM...

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    Re:otra vez muerto!! ayuda!
    « Respuesta #8 en: 18 de Julio de 2014, 13:54:24 »
    Chicos...acabo de desconectar una clema...que segun hay en la parte de atras de la caja del filtro y me sube bien de revoluciones....eso es el captador de la inyeccion???? Xk si es asi...al desconectarlo me sube perfecto de rpm!!!

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re: otra vez muerto!! ayuda!
    « Respuesta #9 en: 18 de Julio de 2014, 14:32:38 »
    Sube una foto alex. Y te decimos lo que es.

    Aunque no salga la firma, sigo usando tapatalk


    Desconectado andelha

    • Apalancao en el Club
    • *
    • Mensajes: 2.336
    Re: otra vez muerto!! ayuda!
    « Respuesta #10 en: 18 de Julio de 2014, 15:18:43 »
    Debe ser el caudalimetro. ¿Iba conectado en una pieza negra de plastico?


    Enviado desde mi GT-I9100 usando Tapatalk 2


    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: otra vez muerto!! ayuda!
    « Respuesta #11 en: 18 de Julio de 2014, 16:32:53 »
    Apuesto por el caudalímetro a falta de foto....
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado AntonioATM

    • Habitual
    • *
    • Mensajes: 892
    • Sexo: Masculino
    • 1.5 dci 80 cv 2003
    Re:otra vez muerto!! ayuda!
    « Respuesta #12 en: 18 de Julio de 2014, 16:46:29 »
    Y yo puedo comprobar de alguna forma si alguninyector esta mal?ls obd no detecta fallos..
    1.5 dci 80 cv 2003

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Re:otra vez muerto!! ayuda!
    « Respuesta #13 en: 18 de Julio de 2014, 18:43:53 »
    Y yo puedo comprobar de alguna forma si alguninyector esta mal?ls obd no detecta fallos..
    Sólo es posible verlo con un banco de inyección socio.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re: Re: Re:otra vez muerto!! ayuda!
    « Respuesta #14 en: 19 de Julio de 2014, 01:25:57 »
    Y yo puedo comprobar de alguna forma si alguninyector esta mal?ls obd no detecta fallos..
    Sólo es posible verlo con un banco de inyección socio.

    Podria hacer la prueba del sobrante. No es que sea fiable al 100% pero. Si hay alguno bien jodido, tirara bastantenpor el sobrante.

    Aunque no salga la firma, sigo usando tapatalk


    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.861
    Re:otra vez muerto!! ayuda!
    « Respuesta #15 en: 19 de Julio de 2014, 15:02:31 »
    Y yo puedo comprobar de alguna forma si alguninyector esta mal?ls obd no detecta fallos..
    Sólo es posible verlo con un banco de inyección socio.

    Podria hacer la prueba del sobrante. No es que sea fiable al 100% pero. Si hay alguno bien jodido, tirara bastantenpor el sobrante.

    Aunque no salga la firma, sigo usando tapatalk


    ¿Que eso de prueba del sobrante?
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado AntonioATM

    • Habitual
    • *
    • Mensajes: 892
    • Sexo: Masculino
    • 1.5 dci 80 cv 2003
    Re:otra vez muerto!! ayuda!
    « Respuesta #16 en: 19 de Julio de 2014, 15:04:52 »
    Eso iva a preguntar yo,alomejor a xander le gustaria saverlo por si acaso xd
    1.5 dci 80 cv 2003

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 8.076
    • Sexo: Masculino
    • No contesto privado sobre consultas del coche.
    Re: otra vez muerto!! ayuda!
    « Respuesta #17 en: 19 de Julio de 2014, 15:26:41 »
    Haber. Cuando un inyector no esta en condiciones, tiende a tirar mas por el sobrante. La prueba consiste en ir sacando los tubos del sobrante de cada inyector e ir intentando arrancar. El manguito lo pones para que caiga el combustible en algun recipiente. Y una vez hagas la prueba miras la cantidad que ha tirado. Si hay mucha diferencia entre uno y otro. Pues si es poca la diferencia, como dige anteriormente no es fiable al 100% , no son signos de que este ej mal estado. Pero si hay mucha diferencia, son indicios de que esten mal.

    Aunque no salga la firma, sigo usando tapatalk


    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.861
    Re:otra vez muerto!! ayuda!
    « Respuesta #18 en: 19 de Julio de 2014, 17:17:28 »
    Lo que estas diciendo de los retornos no es aplicable a los sisteman commonrail. Los sistemas commonrail constan de una bomba de alta presion, acoplada a la distribución, que suministra presion de combustible (unos 1600 bar) a la rampa comun de inyección. De esta salen los conductos hacia los inyectores. De la rampa comun sale ademas otro conducto que recircula constantemente el sobrante del combustible hacia la bomba de alta. Los inyectores son piezoelectricos y reciben la señal de apertura o cierre de la centralita de inyeccion y tienen presion constantemente, por lo que no "devuelven" combustible hacia el circuito, ya que el retorno se produce en la la rampa comun.


    Asi pues, el método que indicas solo es valido para sistemas de inyeccion mas antiguos como el inyector-bomba o la asociada a las bombas Bosch como las de los viejos tractores o motores diesel antes del common rail
    « Última modificación: 19 de Julio de 2014, 17:31:19 por renault19 »
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado xander

    • alias jodefusibles //alias POLLO//alias reportador
    • He nacido aqui
    • *
    • Mensajes: 7.468
    • Sexo: Masculino
    • Plataforma Racing petroleros nº3 "eclipsado"
    Re:otra vez muerto!! ayuda!
    « Respuesta #19 en: 22 de Julio de 2014, 14:26:17 »
    Chicos esta es la foto...la pieza que desconecte es la de arriba...la que sale de la caja del filtro del aire..haber si es el caudalimetro o el que...jiji

    Luego en casa subo la foto que desdeel movil me dice que es muy grande el archivo!

    Club Megane II y 3

    Re:otra vez muerto!! ayuda!
    « Respuesta #19 en: 22 de Julio de 2014, 14:26:17 »