• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Porblema con arranque  (Leído 744 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado manueldord

    • Novato
    • *
    • Mensajes: 3
    Porblema con arranque
    « en: 29 de Agosto de 2013, 18:52:35 »
    Hola compañeros e comprado un coche con problema de arranque sale mensaje fallo inyeccion en el cuadro.

    Bueno pongo aqui lo que le han puesto le ha puesto aforador , pera bomba y el coche no arranca haber si alguien me puede decir que pruebas puedo hacer para descartar.

    Con autoarraque arranca perfecto pero al quitar el autoarranque se claro

    haber si alguien me puede ayudar un saludo y gracias .

     :-F :-F :-F :-F :-F

    Club Megane II y 3

    Porblema con arranque
    « en: 29 de Agosto de 2013, 18:52:35 »

    Desconectado manueldord

    • Novato
    • *
    • Mensajes: 3
    Re:Porblema con arranque
    « Respuesta #1 en: 14 de Septiembre de 2013, 20:41:24 »
    Hola de nuevo nadie me puede responder o este foro esta algo muerto mmmmm

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.493
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Re:Porblema con arranque
    « Respuesta #2 en: 14 de Septiembre de 2013, 21:42:10 »
    ¿Autoarranque? Mí no entender que ser...

    Pero para que te vayas haciendo una idea de todo lo que puede ser: http://www.clubmeganeii.com/index.php/topic,43591.0.html

    Desconectado HSaLaS

    • Me dejo ver
    • *
    • Mensajes: 432
    • Sexo: Masculino
    Re:Porblema con arranque
    « Respuesta #3 en: 21 de Mayo de 2016, 16:42:28 »
    Solucionaste al final el problema?

    Saludos.
    VW Golf MK5 TDi Sport Edition

    Mi perfil: http://www.clubmeganeii.com/index.php/topic,38515.0.html

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.117
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re:Porblema con arranque
    « Respuesta #4 en: 21 de Mayo de 2016, 18:56:30 »
    Solucionaste al final el problema?

    Saludos.
    Entró...preguntó...leyó y hasta luego. no volvió a conectarse.

    Club Megane II y 3

    Re:Porblema con arranque
    « Respuesta #4 en: 21 de Mayo de 2016, 18:56:30 »