• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Pedal embrague y problemas de aceleracion.  (Leído 733 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado sin_nick

    • Novato
    • *
    • Mensajes: 1
    Pedal embrague y problemas de aceleracion.
    « en: 07 de Julio de 2013, 23:28:04 »
    Buenas,me he de presentar primero..es el primer mensaje que mando, perdonadme.Tengo un Gran Tour 150cv 16v que tuve parado 3 años por problemas economicos.Hice las rev pertinentes y la ITV y todo bien.Ya tiene 75000km y el otro dia se me vino el pedal del embrague abajo...Sera el cable,creo que si..pero sabeis cambiarlo???? si alguien lo sabe que me eche un cable,gracias..tengo algo de idea y herramientas.El otro tema es que me pega tirones en altas y parece que no tira como antes,cambie hace dos meses de sitio de repostaje y pudiera venir por ahi,pero es que aparte huele como a quemado y no tira ni humo ni sube la temperatura,ni huele a gasoil ni a aceite quemado,sabeis algo de esto?? Muchas gracias de antemano y un saludo a todos los foreros y dueños de este tremendo carro.

    Club Megane II y 3

    Pedal embrague y problemas de aceleracion.
    « en: 07 de Julio de 2013, 23:28:04 »

    Desconectado Adri_MRS

    • Me dejo ver
    • *
    • Mensajes: 114
    Re:Pedal embrague y problemas de aceleracion.
    « Respuesta #1 en: 07 de Julio de 2013, 23:43:49 »
    Bienvenido!
    Sobre el primer tema q explicas...los embragues sigue yendo por cable? No sabria decirte de donde viene el problema.
    Sobre lo segundo, si dices q has cambiado de lugar de repostaje puedes estar en lo cierto...
    Pero lo q realmente ha llamado mi atencion es el 17 de tu perfil!! Eres propietario de dicha maravilla??
    Un saludo y espero q alguien te eche una mano!

    Desconectado mgn_rafa

    • Moderador
    • *
    • Mensajes: 7.939
    • Sexo: Masculino
    • No contesto ningun privado, sin excepcion.
    Re: Pedal embrague y problemas de aceleracion.
    « Respuesta #2 en: 07 de Julio de 2013, 23:47:39 »
    Buenas. Para presentar lo recomendable que lo hagas en el post correspondiente.

    En cuanto a tus problemas:

    El embrague del megane es hidraulico asi que de cable no es nada. Revisa el nivel de liquido de frenos y si no esta bajo puede ser que de tanto tiempo parado la bomba del pedal se haya quedado trabada.

    En cuanto a los tirones y la falta de potencia revisa la egr y si no lo has cambiado por los kms de tu coche le toca un cambio de filtro de gasoil. Te sorprenderias la de cosas que puede pasar por un filtro un pelin obstruido

    yo tambien uso tapatalk


    Club Megane II y 3

    Re: Pedal embrague y problemas de aceleracion.
    « Respuesta #2 en: 07 de Julio de 2013, 23:47:39 »