• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: consumo de aceite  (Leído 5061 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado megafiti

    • Pasaba por aqui
    • *
    • Mensajes: 71
      • http://
    consumo de aceite
    « en: 29 de Junio de 2005, 11:26:30 »
    mi 2.0 tiene 16000km y me ha consumido una barra del cuadro,la medicion esta hecha con el motor totalmente frio.¿cuanto hos consume a vosotros?

    Club Megane II y 3

    consumo de aceite
    « en: 29 de Junio de 2005, 11:26:30 »

    Desconectado Tony_Genil

    • Habitual
    • *
    • Mensajes: 705
      • http://
    consumo de aceite
    « Respuesta #1 en: 29 de Junio de 2005, 12:18:36 »
    Si te sirve de consuelo, a mi me bajaron 2 barritas con 15.000 km.
    Fuí al taller y me lo rellenaron con 1 litro de aceite.
    Es normal, el motor es nuevo. Desde entonces todo OK.
    img src="http://espacioforos.miarroba.com/280332/firma_new.gif"

    Desconectado NITRO16V

    • Me dejo ver
    • *
    • Mensajes: 300
      • http://
    consumo de aceite
    « Respuesta #2 en: 04 de Julio de 2005, 13:07:52 »
    pues yo  llevo 2300 km y raramente he pasado el coche de 4000 rpm. ya me ha bajado 2 rayas. es normal???? a mi me parece que es mucho consumo. el coche sin embargo va de maravilla.
    img src='http://img412.imageshack.us/img412/3356/cimg1900ub0.jpg'>http://img383.imageshack.us/img383/8098/cimg1901su8.jpg'>http://img187.imageshack.us/img187/3954/cimg1902da0.jpg'>

    Desconectado Biturbo

    • Me dejo ver
    • *
    • Mensajes: 560
    • Sexo: Masculino
    • DISFRUTAR DISFRUTAR DISFRUTAR
    consumo de aceite
    « Respuesta #3 en: 04 de Julio de 2005, 14:32:25 »
    Hola chicos pues yo 25 mil kilometros un año y 7 meses me ha comido solamente una rayita,y yo sique le revoluciono muy amenudo por no decir que practicamente siempre :mrgreen: y el coche va mejor dia a dia (es un decir)pero vamos despues de cada viaje y estar trayectos de 4 y 5 horas con el motor revolucionado y usando el freno motor y no lo frenos cada vez que vuelvo me sorprende su cmportamiento diario por poblado por que mejora vastante despues de cada viaje va cada vez mas suelto
    Saludos
    B>(EL NESTI PERJUDICA SERIAMENTE LA SALUD MENTAL) "BEBE CON MODERACION"

    PLATAFORMA: "NESTI,BEBIDA OFICIAL PARA LAS KEDADAS" BY BITURBO</B>

    Desconectado megafiti

    • Pasaba por aqui
    • *
    • Mensajes: 71
      • http://
    consumo de aceite
    « Respuesta #4 en: 04 de Julio de 2005, 19:40:57 »
    y¿con cuantas barras menos te empieza a avisar el coche que esta el aceite bajo?

    Desconectado NITRO16V

    • Me dejo ver
    • *
    • Mensajes: 300
      • http://
    consumo de aceite
    « Respuesta #5 en: 05 de Julio de 2005, 21:19:07 »
    hola!!he estado hoy en la renault y me han dicho que el consumo de aceite esta dentro de lo normal ahora que esta en periodo de rodaje, pero a mi me parece mucho 2 barirtas con 2300 km y sin pasar de 4000 rpm, tendra que ver que he hecho un viaje largo por autovia???. por favor que me conteste alguien entendido en la materia. supongo que tras un tiempo este consumo se normalizara, por ejemplo el de carburante ya noto que cada vez es un poquito menor. gracias !!!
    img src='http://img412.imageshack.us/img412/3356/cimg1900ub0.jpg'>http://img383.imageshack.us/img383/8098/cimg1901su8.jpg'>http://img187.imageshack.us/img187/3954/cimg1902da0.jpg'>

    Desconectado FUNE

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.738
    consumo de aceite
    « Respuesta #6 en: 05 de Julio de 2005, 23:12:44 »
    14 meses, 14000 kms y no me bajó para nada las rallas. Al día siguiente de darme el coche lo metí en autovía dirección Madrid y no me bajó para nada.

    Salu2
    Yo no uso Google. Mi mujer lo sabe todo.

    Desconectado NITRO16V

    • Me dejo ver
    • *
    • Mensajes: 300
      • http://
    consumo de aceite
    « Respuesta #7 en: 06 de Julio de 2005, 13:25:12 »
    este tema me esta volviendo loco. esta mañana mire de nuevo el aceite y para mi grata sorpresa, en la varilla si se aprecia un pequeño descenso,  no tanto como el otro dia y las rayitas estaban todas. parece que no vale con que el coche este parado unas 4 horas como yo hacia, mas bien para mirar el nivel real se necesita al menos toda la noche el coche parado. ya me quedo mas tranquilo porque aunque ha consumido algo de aceite, lo veo dentro de la normalidad para estar en el rodaje.
    img src='http://img412.imageshack.us/img412/3356/cimg1900ub0.jpg'>http://img383.imageshack.us/img383/8098/cimg1901su8.jpg'>http://img187.imageshack.us/img187/3954/cimg1902da0.jpg'>

    Desconectado Juancarslim

    • Habitual
    • *
    • Mensajes: 1.004
      • http://www.bmwfaq.com
    consumo de aceite
    « Respuesta #8 en: 06 de Julio de 2005, 14:35:29 »
    Pues el mio com poco más de 30.000 km. y 1 años y 8 meses siempre han estados todas las rayitas, incluso antes de la revisión de los 30.000.

    Salu2  :-Y
    img src=\"http://img83.echo.cx/img83/1074/firmatoro1ac.jpg\">Soy un traidor a Renault...La causa...

    Desconectado Damatas

    • No se si es cosa mia, pero a veces me da la sensacion de que
    • He nacido aqui
    • *
    • Mensajes: 9.014
    • Sexo: Masculino
      • http://UMBLEMBLE, UMBLEMBLE, KOPA HORI, KOPA HORI, TXIRRIASKA, TXIRRIASKA ALTZA KOPA HORI, ALTZA KOPA HORI... IIIIEEEUP
    consumo de aceite
    « Respuesta #9 en: 06 de Julio de 2005, 17:30:17 »
    El mio, 9.000 Kmts, 70 % en ciudad y el resto autovia-autopista, metiendole zapatilla al coche, me ha bajado una rayita el aceite, me comentaron que estaba dentro de lo normal, me rellenaron el deposito, y listo.

    Salu2,  ;-)
    En camino ...Megane IV Sport Tourer ZEN 1.3 140 CV Gris Titanium


    http://damatas.jimdo.com/        

    Desconectado ilCuore

    • Habitual
    • *
    • Mensajes: 610
      • http://
    consumo de aceite
    « Respuesta #10 en: 06 de Julio de 2005, 18:06:01 »
    Yo cuando llegué a los 27.000 me habían bajado unas 3 rayas creo, incluso puede que 4, pero siempre manteniéndose en niveles adecuados.

    A los 27.000 aprox hice la revisión, y desde entonces ya no ha bajado ninguna raya. (Tengo unos 45.000 creo)

    Desconectado eliminado-3

    • Me dejo ver
    • *
    • Mensajes: 197
      • http://
    consumo de aceite
    « Respuesta #11 en: 26 de Noviembre de 2005, 19:46:22 »
    A mi con 22.000 de momento ni una barra.

    Desconectado Juancarslim

    • Habitual
    • *
    • Mensajes: 1.004
      • http://www.bmwfaq.com
    consumo de aceite
    « Respuesta #12 en: 26 de Noviembre de 2005, 19:58:06 »
    El mio lo llevé a la revisión de los 30.000 kms sin perder una sola raya y ahora con unos 40.400 kms, sigue igual, con todas las rayitas  :mrgreen:

    Salu2
    img src=\"http://img83.echo.cx/img83/1074/firmatoro1ac.jpg\">Soy un traidor a Renault...La causa...

    Desconectado luxedynamique

    • Me dejo ver
    • *
    • Mensajes: 131
      • http://
    consumo de aceite
    « Respuesta #13 en: 03 de Diciembre de 2005, 22:13:17 »
    pero de que rayas hablais? a mi mi megane 2.0 con 12500 km unicamente me marca "Nivel de aceite correcto" en el display del caudro... 8-O
    enault Mégane 2.0 16V 3p. gris boreal + llantas nervasport 17" + ESP + escape sebring+ molduras pintadas

    Desconectado Juancarslim

    • Habitual
    • *
    • Mensajes: 1.004
      • http://www.bmwfaq.com
    consumo de aceite
    « Respuesta #14 en: 04 de Diciembre de 2005, 00:36:14 »
    Pues mientras te indica eso, nada más arrancar el meganuco, tienes que pulsar el botón de reset del cuentakms y te saldrán las rayas  :-D

    Salu2
    img src=\"http://img83.echo.cx/img83/1074/firmatoro1ac.jpg\">Soy un traidor a Renault...La causa...

    Desconectado luxedynamique

    • Me dejo ver
    • *
    • Mensajes: 131
      • http://
    consumo de aceite
    « Respuesta #15 en: 06 de Diciembre de 2005, 19:47:28 »
    Gracias!, eso me pasa por no leer el manual del usuario...  :smt045

    Cita de: "Juancarslim"
    Pues mientras te indica eso, nada más arrancar el meganuco, tienes que pulsar el botón de reset del cuentakms y te saldrán las rayas  :-D

    Salu2
    enault Mégane 2.0 16V 3p. gris boreal + llantas nervasport 17" + ESP + escape sebring+ molduras pintadas

    Desconectado Juancarslim

    • Habitual
    • *
    • Mensajes: 1.004
      • http://www.bmwfaq.com
    consumo de aceite
    « Respuesta #16 en: 07 de Diciembre de 2005, 14:27:50 »
    Cita de: "luxedynamique"
    Gracias!, eso me pasa por no leer el manual del usuario...  :smt045

    Cita de: "Juancarslim"
    Pues mientras te indica eso, nada más arrancar el meganuco, tienes que pulsar el botón de reset del cuentakms y te saldrán las rayas  :-D

    Salu2


    De nada Pissha

    Salu2
    img src=\"http://img83.echo.cx/img83/1074/firmatoro1ac.jpg\">Soy un traidor a Renault...La causa...

    Desconectado grantur

    • Novato
    • *
    • Mensajes: 5
    consumo de aceite
    « Respuesta #17 en: 08 de Noviembre de 2007, 22:06:31 »
    A mí también me consume aceite. En torno a un litro a los 10000. Es normal, aunque hay coches cuyo consumo es despreciable y molan más.

    Desconectado leo

    • Pasaba por aqui
    • *
    • Mensajes: 99
      • http://
    consumo de aceite
    « Respuesta #18 en: 23 de Diciembre de 2007, 11:13:08 »
    El mio es 2.0 gasolina, y ya tiene 97000 KM, antes no me habìa preocupado en revisar porque siempre me decia normal, pero desde la revision de 80000 lo estoy revisando y en cada 7000 km me baja una raya que equivale a un poco mas de 1/4 litro, ?sera normal?, hago 160 KM en autovia a un promedio de 140 Km/h a unas 4000 rpm, si alguien sabe sobre el tema por favor responda para saber si me debo preocupar o no. antes tenia un megane fase I 1.6 lo vendi con 140.000 y nunca tuve que agregar una gota de aceite.

    Desconectado saul83

    • Apalancao en el Club
    • *
    • Mensajes: 1.651
      • http://www.saulespesodecoradores.com
    consumo de aceite
    « Respuesta #19 en: 23 de Diciembre de 2007, 12:18:00 »
    yo tuve q ir a rellenar el aceite con 12.000km y de nuevo a los 17.000  8-O , consumia muchisimo pero no perdia ni una gota y el consumo se ha ido normalizando poco a poco

    Club Megane II y 3

    consumo de aceite
    « Respuesta #19 en: 23 de Diciembre de 2007, 12:18:00 »