• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: No me reproduce MP3  (Leído 1158 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Rafaelj

    • Novato
    • *
    • Mensajes: 22
    No me reproduce MP3
    « en: 26 de Octubre de 2012, 10:54:03 »
    Hola

    Tengo un megane 3 del 2010 y acabo de probar el radio y me sale el nombre de las canciones  y tal pero no se escucha nada, sera que no es mp3? :-S

    Club Megane II y 3

    No me reproduce MP3
    « en: 26 de Octubre de 2012, 10:54:03 »

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.495
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Re:No me reproduce MP3
    « Respuesta #1 en: 30 de Octubre de 2012, 23:45:58 »
    ¿Con un CD particular, o con todos los CDs MP3?

    Desconectado Rafaelj

    • Novato
    • *
    • Mensajes: 22
    Re:No me reproduce MP3
    « Respuesta #2 en: 31 de Octubre de 2012, 15:32:43 »
    He probado uno que acabo de grabar, me sale el nombre de las canciones y las carpetas pero no sale ningun sonido :/

    Me pregunto si tal vez sea porque el Radio no es MP3, ya que no estoy seguro
    Sabeis algo??

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.495
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Re:No me reproduce MP3
    « Respuesta #3 en: 31 de Octubre de 2012, 15:56:15 »
    ¿Y te marca la duración de la pista como si lo estuviera reproduciendo?

    Desconectado Rafaelj

    • Novato
    • *
    • Mensajes: 22
    Re:No me reproduce MP3
    « Respuesta #4 en: 01 de Noviembre de 2012, 18:45:36 »
    ¿Y te marca la duración de la pista como si lo estuviera reproduciendo?

    Exacto, creo que si, sale en pantalla los nombres, pero ningun sonido :/

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.495
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Re:No me reproduce MP3
    « Respuesta #5 en: 01 de Noviembre de 2012, 20:15:54 »
    Del audio del Megane 3 no estoy muy puesto, pero creo recordar que había un menú de configuración en el que se podía configurar, valga la redundancia, el volumen de las diferentes fuentes de audio.

    Por otro lado, lo que se me ocurre es que los archivos esten grabados en un formato que aun siendo MP3, no son compatibles con el decodificador de la radio, bien sea por la frecuencia de muestreo, la compresión, o ambos en conjunción. ¿En qué formato tienes grabadas las pistas? 128 Kb/s, 256, ..., 32000 Hz, 44000, ...

    Desconectado Rafaelj

    • Novato
    • *
    • Mensajes: 22
    Re:No me reproduce MP3
    « Respuesta #6 en: 02 de Noviembre de 2012, 00:10:38 »
    Lo desconozco :s
    A ver si puedo grabarlo de otra forma mientras alguien sepa decirme si todos los megane 3 llevaban mp3 o no
    Gracias

    Club Megane II y 3

    Re:No me reproduce MP3
    « Respuesta #6 en: 02 de Noviembre de 2012, 00:10:38 »