• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: no me funciona la velocidad 4 del aire acondicionado  (Leído 456 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado empepinado

    • Habitual
    • *
    • Mensajes: 615
    no me funciona la velocidad 4 del aire acondicionado
    « en: 18 de Junio de 2012, 12:59:18 »
    Hace poco cambie el motorventilador del aire acondicionado...en la cuarta velocidad hacia un ruido un poco extraño, como más fuerte al estar trabajando... pero desde ayer la velocidad 4, la que echa más aire no me va, sólo la 1,2 y 3..

    Estamos hablando de un aire acondicionado que se regula con la ruletita esa...

    ¿ qué habra pasado?

    Club Megane II y 3

    no me funciona la velocidad 4 del aire acondicionado
    « en: 18 de Junio de 2012, 12:59:18 »

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.545
    • Sexo: Masculino
    Re: no me funciona la velocidad 4 del aire acondicionado
    « Respuesta #1 en: 18 de Junio de 2012, 15:31:57 »
    Puede que se te haya fundido la resistencia que lleva, para controlar las velocidades, aveces falla una o varias, según le de.

    http://www.clubmeganeii.com/index.php/topic,41246.0.html

    Por favor utilizar la búsqueda, este tema esta tratado y no esta muy abajo.

    Cierro este.


    Club Megane II y 3

    Re: no me funciona la velocidad 4 del aire acondicionado
    « Respuesta #1 en: 18 de Junio de 2012, 15:31:57 »