• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS  (Leído 5504 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado durando87

    • Me dejo ver
    • *
    • Mensajes: 160
    ¿Es normal que cuando está el coche parado unos 5 días o al arrancar en ambiente frío al darle al Botón Start&Stop le cueste arrancar (hace como 2 intentos de arranque) aparte de un ruido bastante elevado del motor (eso supongo que será porque es diésel)? huh?

    Gracias de antemano por todas las respuestas forer@s!

    Renault Mégane III. 1.5 dci 90cv Style (Blanco)

    Club Megane II y 3


    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #1 en: 29 de Abril de 2011, 20:36:44 »
    Ummmmm.... no dices los kms que tiene el coche ni nada socio.... y sin datos solo se me ocurre decirte que:

    1.
    Comprueba el estado de la batería, debería darte con el polímetro una lectura no inferior a 12,8V para que esté en muy buen estado y entre 12,5 y 12,8 si anda tocada y a media carga.

    2.
    Comprueba el estado de los 4 calentadores.

    3.
    Cerciórate de que el filtro de gasoil está en buen estado o que no tiene más de un año de antigüedad.

    4.
    Verifica la limpieza del filtro de aire....

    Y hecho esto, nos cuentas a ver qué ves.
    Saludos

    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado durando87

    • Me dejo ver
    • *
    • Mensajes: 160
    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #2 en: 30 de Abril de 2011, 12:32:10 »
    Ummmmm.... no dices los kms que tiene el coche ni nada socio.... y sin datos solo se me ocurre decirte que

    El coche es nuevo sacado del conce el 2 de Febrero de 2011, 6200 kms, casi todos por autovía a velocidades legales. Pocos acelerones bruscos

    1.
    Comprueba el estado de la batería, debería darte con el polímetro una lectura no inferior a 12,8V para que esté en muy buen estado y entre 12,5 y 12,8 si anda tocada y a media carga.   

    No tengo polímetro ni idea de cómo medirlo, aunque al estar nueva de fábrica supongo que estará bien

    2.
    Comprueba el estado de los 4 calentadores.   OK, están bien
     
    3.
    Cerciórate de que el filtro de gasoil está en buen estado o que no tiene más de un año de antigüedad.

    No tiene más de 1 año
    4.
    Verifica la limpieza del filtro de aire....

    Está limpísimo

    Y hecho esto, nos cuentas a ver qué ves.
    Saludos


    Renault Mégane III. 1.5 dci 90cv Style (Blanco)

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #3 en: 30 de Abril de 2011, 14:48:20 »
    Pásate por el concesionario a que miren el estado de la batería y la carga del alternador, otra cosa, en principio no se me ocurre al ser un vehículo nuevo y con trayectos hechos por carretera...

    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado durando87

    • Me dejo ver
    • *
    • Mensajes: 160
    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #4 en: 01 de Mayo de 2011, 08:56:19 »
     :-G Muchas gracias MasterMegane
    Renault Mégane III. 1.5 dci 90cv Style (Blanco)

    Desconectado Necleman

    • He nacido aqui
    • *
    • Mensajes: 6.715
    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #5 en: 03 de Mayo de 2011, 12:23:19 »
    La verdad es que con lo que comentas... suena a...

    1. Batería (hay veces que, que las que no salen buenas, en uno o dos años pasan a mejor vida).
    2. Motor de arranque.
    3. Alternador.

    Tambien podría ser una pequeña derivación pero, probablemente eso ya te habría dejado sin batería.

    Y... si dejaras el coche en la calle con un frio del carajo (cosa que estos días ya no pasa), podría ser algo hasta medio normal.
    Sí, soy un picao al Scalextric, .... y ya no soy el Rey.... soy un Jubileta!!!

    -----------------------------------------------------
    '02-'04 --> Fiat Uno 45
    '04-'08 --> Megane II 1.5 dCi 80cv '08-.... --> Mazda 6 1.8 120cv '09-.... --> Honda Jazz 1

    Club Megane II y 3

    Re: PARECE QUE LE CUESTA ARRANCAR EN FRÍO O CUANDO LLEVA PARADO VARIOS DÍAS
    « Respuesta #5 en: 03 de Mayo de 2011, 12:23:19 »