• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(  (Leído 4467 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Mato.

    • Novato
    • *
    • Mensajes: 17
    • Sexo: Masculino
    Hola, despues de un tiempo paso por aca para pedirles ayuda a lo que aca no le he podido dar solucion (Chile).

    Resulta que llevo un buen tiempo FELIZ con el megane II 2.0 fase I 2005 automatico/tiptronic... HASTA que un dia en un viaje se me arrojo "revisar caja de cambios". Ante mi impactada mirada en el panel, decidi estacionarme lo antes posible y dejar el auto reposar un poco. Al encenderlo nuevamente el mensaje no estaba, y con los dias tampoco aparecio. Pero entonces en una salida relativamente larga...PAFF! Me aparecio de nuevo...Pero para hacer el cuento corto, me aparece cuando llevo un rato andando en el auto (aprox. unos 30 minutos). Si es menos, no sale nada.
    Cuando lleve el auto al taller para que un amigo lo viera con el computador, no arrojo ni un solo error  :-I . Entonces quiero saber que puede ser, porque que me diga " revisar la caja de cambios" YA ES algo terrible  :-C
    Para hacer todo mas trágico y junto, el día martes el auto no partió. Supuse que era batería así que simplemente quedo ahí (tiene una batería que no es la del auto = mas grande), Y en la noche baje denuevo y el auto partio.
    Denante sali y el auto me dejo botado, cuando queria volver a mi hogar no partio.
    El problema es que NO ES bateria ya que tiene la luz, bocina y suena como cuando esta con toda la carga la bateria y uno trata de echar a andar el auto.
    Revise los fusibles y estan todos bien (los de abajo del bolante). Entonces no se que es y ya estoy muy preocupado. Porque aca en el Chile renault es sinonimo de algo MUY CARO...Por ende, un problema con un renault = banca rota  :-C

    Ojala me puedan ayudar ;) ...AP  ! Lo otro, tratando de ver que pueda haber sido, encontre debajo del volante 2 "switch" desconectados, uno de color plomo y uno de color amarillo, y vienen de un manojo de cables, al buscar de donde pueden haber sido no pille nada. Mañana posteare la foto de los mismos.

    Salud-Os  :cubata: desde Chile
    Una curva es la distancia mas entretenida entre dos puntos ;)

    Club Megane II y 3


    Desconectado ajonazo

    • Me dejo ver
    • *
    • Mensajes: 100
    • Sexo: Masculino
    Re: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(
    « Respuesta #1 en: 07 de Abril de 2011, 10:16:29 »
    te hace amago de arrancar?  igual se ta jodido la distribucionn!! suerte y a ver k pasa..

    Desconectado ShineOn

    • Novato
    • *
    • Mensajes: 19
    • Sexo: Masculino
    Re: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(
    « Respuesta #2 en: 24 de Abril de 2011, 20:55:02 »
    hola mato, el mio es 2008 tambien automatico y eso me paso a los 49mil kms aprox, lo lleve al concecionario y me cambiaron una electrovalvula por falta de precion, y todo bien ahora a los 54mil kms otra vez me esta pasando y lo voy a meter por garantia de la "reparacion", de momento voy a ver si le puedo revisar el nivel del liquido de la caja pero no creo que haya perdido liquido ya que no hay fugas visibles en el piso

    el arreglo me costo como $200 (dolares americanos) mano de obra+repuesto

    Desconectado ShineOn

    • Novato
    • *
    • Mensajes: 19
    • Sexo: Masculino
    Re: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(
    « Respuesta #3 en: 24 de Abril de 2011, 21:01:50 »
    a bueno y eso de que no arranca es otra cosa, puede ser el alternador, cuand mi bateria murio lo hizo de una sola vez, ni luces ni radio ni nada de nada, ni empujarlo pude porque la palanca quedo bloqueada en P, me hicieron paso de corriente y levanto y de una vez fui por una nueva, eso tuyo me habia pasado con TOYO..... y me cambiaron el alternador que ya estaba malo y tienes que arreglarlo porque te puede dañar la bateria, tambien te recomiendo llevarlo al concesionario, yo he tenido malas experiencias con otros coches con mecanicos genericos y la verdad nada mejor que la agencia lo que te ahorras lo puedes pagar mas caro por falta de conocimiento

    Suerte

    Desconectado Mato.

    • Novato
    • *
    • Mensajes: 17
    • Sexo: Masculino
    ACTUALIZO!ERROR CAJA DE CAMBIO AUT.(DEF. 018) patinado puenteo convertidor
    « Respuesta #4 en: 12 de Julio de 2011, 17:42:33 »
    Agradezco sus respuestas y disculpen mi demora en pasar por el foro :(

    Lo he llevado a la renault de aca y lo que me "fue" es:
    "arroja la caja automática es el DEF. 018 (patinado puenteo convertidor"

    Pero googlie un poco y pille esto:
    http://es.scribd.com/doc/59382743/Capitulo-366-2-Transmision-mr-366-megane-2
    Donde salen las especificaciones de la trasmisión en cajas automáticas y los problemas que arroja eventualmente. (pag.26)

    Ojala puedan complementarme un poco mas la info..Yo ahora SIN FALTA comienzo a visitar mas el foro, ya que estaba bastante alejado de todo  :-I


    Salu2 a todos desde Chile  :ok:
    Una curva es la distancia mas entretenida entre dos puntos ;)

    Desconectado german181

    • Novato
    • *
    • Mensajes: 2
    Re: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(
    « Respuesta #5 en: 23 de Abril de 2012, 18:05:18 »
    hola yo tengo el mismo problema pero no me han dado respuesta en el concesionario, si alguno de ustedes sabe realmente cual es el problema diganmelo por favor es uuuurgeeennnnteeee

    Club Megane II y 3

    Re: Problema "fantasma" (caja de cambios) y ahora no me parte el auto =(
    « Respuesta #5 en: 23 de Abril de 2012, 18:05:18 »