• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema nivel de aceite  (Leído 187 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado erbichoraro

    • Novato
    • *
    • Mensajes: 31
    Problema nivel de aceite
    « en: 28 de Febrero de 2011, 09:48:24 »
    Hola buenos dias.
    Mi problema es el siguiente, al arrancar el coche me dice que el nivel de aceite es correcto pero... el coche no tiene aceite!! a que puede ser debido esto? El nivel del aceite segun la varilla esta muy por debajo del minimo, es decir, seco del todo.

    Club Megane II y 3

    Problema nivel de aceite
    « en: 28 de Febrero de 2011, 09:48:24 »

    Desconectado atxer

    • Pasaba por aqui
    • *
    • Mensajes: 82
    • Sexo: Masculino
    • Renault sport
    Re: Problema nivel de aceite
    « Respuesta #1 en: 28 de Febrero de 2011, 10:12:35 »
    Comprate un bote de aceite de las caracteristicas que tiene tu coche,  y echale.y prueba despues.
    Si yo compruebo la varilla y veo que no hay ni gota, me preocuparía mucho.
    Nos mean por la cabeza, y los medios de comunicación dicen que llueve...

    Desconectado PeGaSo32a

    • Me dejo ver
    • *
    • Mensajes: 385
    Re: Problema nivel de aceite
    « Respuesta #2 en: 28 de Febrero de 2011, 11:40:29 »
    Comprate un bote de aceite de las caracteristicas que tiene tu coche,  y echale.y prueba despues.
    Si yo compruebo la varilla y veo que no hay ni gota, me preocuparía mucho.



    +1

    Si ves en la varilla que no tiene aceite... te preocupa que no coincida con la pantalla??

    A mi me preocuparía eso, que no tiene aceite...


    Un saludo!!
    Me encanta abrir la puerta de mi garaje...

    Megane Confort Expression 1.9dCi 130cv 2007
    Suzuki Bandit 650S 2007
    Kawasaki ER6n EXCLUSIVA 2009  Una pasta en seguros y mucho líquido para motores!!

    Desconectado erbichoraro

    • Novato
    • *
    • Mensajes: 31
    Re: Problema nivel de aceite
    « Respuesta #3 en: 28 de Febrero de 2011, 12:07:37 »
    No, la cosa es que tengo el coche estropeao, lo tengo que llevar a arreglar pero hoy lo he encendido para que no se chupe la bateria y me ha extrañado eso, que en el ordenador me salga que el nivel esta correcto cuando el coche no tiene gota aceite

    Club Megane II y 3

    Re: Problema nivel de aceite
    « Respuesta #3 en: 28 de Febrero de 2011, 12:07:37 »