• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Ruido sospechoso al arrancar en frio y caliente (video) 59.000km  (Leído 1034 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado jesus_estelesar

    • Novato
    • *
    • Mensajes: 2
    Ruido sospechoso al arrancar en frio y caliente (video) 59.000km
    « en: 16 de Agosto de 2010, 19:51:46 »
    Hola Foreros
    Tengo un megane 2 105CV 1,5dCi que después de 59.000 km me hace un ruido sospechoso al arrancar (acabo de venir de un viaje largo) y estoy temiendo lo peor. OS adjunto el video para que lo oigais.
    Qué os parece? Os ha pasado algo parecido? Por aquello de preparar la pasta o llevarlo ya mismo al taller (acabo de pasar la revisión) (????)

    http://www.youtube.com/watch?v=5NEq_xSxKWg

    Un saludo y millón de gracias

    Club Megane II y 3

    Ruido sospechoso al arrancar en frio y caliente (video) 59.000km
    « en: 16 de Agosto de 2010, 19:51:46 »

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Ruido sospechoso al arrancar en frio y caliente (video) 59.000km
    « Respuesta #1 en: 17 de Agosto de 2010, 14:46:28 »
    Vete al taller lo antes posible porque suena muy mal Socio. Aunque una vez arrancado parece que el sonido del motor corresponde a un buen calado de la distribución, no lo dejes pasar porque no tiene buena pinta.

    No dejes de decirnos lo que te comenten Socio, este tema interesa y mucho.
    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re: Ruido sospechoso al arrancar en frio y caliente (video) 59.000km
    « Respuesta #1 en: 17 de Agosto de 2010, 14:46:28 »