• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Ruido "clack" al parar el motor tras hacer la revisión  (Leído 194 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado oceanic

    • Me dejo ver
    • *
    • Mensajes: 129
    Ruido "clack" al parar el motor tras hacer la revisión
    « en: 04 de Julio de 2010, 00:40:18 »
    Esta semana le he hecho la primera revisión al coche (megane ii 1.5 dci 105) y noto que al parar el motor en el garaje sale un ruido seco tipo "clak" (como si se golpease en seco con una lleve inglesa el bloque motor) en la zona del motor.

    Antes jamás lo hacía.


    Hace ese ruido a los 10 segundos de parar el motor y lo repite a los 30 segundos y a los 2 minutos. Hace 3 en total.


    Otra vez a la puta Renault esta semana, cuando arreglan algo, joden otra cosa. Mi primer y último Renault.
    « Última modificación: 04 de Julio de 2010, 01:11:24 por oceanic »

    Club Megane II y 3

    Ruido "clack" al parar el motor tras hacer la revisión
    « en: 04 de Julio de 2010, 00:40:18 »

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Ruido "clack" al parar el motor tras hacer la revisión
    « Respuesta #1 en: 04 de Julio de 2010, 05:24:59 »
    Esta semana le he hecho la primera revisión al coche (megane ii 1.5 dci 105) y noto que al parar el motor en el garaje sale un ruido seco tipo "clak" (como si se golpease en seco con una lleve inglesa el bloque motor) en la zona del motor.

    Antes jamás lo hacía.


    Hace ese ruido a los 10 segundos de parar el motor y lo repite a los 30 segundos y a los 2 minutos. Hace 3 en total.


    Otra vez a la puta Renault esta semana, cuando arreglan algo, joden otra cosa. Mi primer y último Renault.

    ¿Puedes poner un video??? sería de gran ayuda para ver lo que pasa.... S2!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re: Ruido "clack" al parar el motor tras hacer la revisión
    « Respuesta #1 en: 04 de Julio de 2010, 05:24:59 »