• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: megane 1.5 dci 105cv  (Leído 251 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado radelafuente

    • Novato
    • *
    • Mensajes: 2
    • Sexo: Masculino
    megane 1.5 dci 105cv
    « en: 09 de Mayo de 2010, 21:02:55 »
    hola buenas soy nuevo por aki y queria aver si alguien me podia "solucionar"un problemilla aver yevo un año y mdio con mi mgane estoy bastante contento con el pero hay una cosa que me tae de cabeza compre el coche con 2 añosy me dieron un año de garantiay empezo a hacerme una cosa muy rara ba el coche tan normal y de repente se me muere tengo k soltar el acelerador y volver a pisarle para que reaccione cuando le yeve a la casa supuestamente las 3 semanasque estuvo el cohe ayi lemetieron en la makina y no tenia ninguna averia me volvioa pasar y otra vez me decian k no saia nada y como lo hace cuando le da la gana pos cuando lo han provado con migo no lo ha exo asik se me a acabado la garantia yno me lo volvio hacer asta aora que esta yegando el calor y me lo esta empezando hcer otra vez si alguiensabe de que puede ser se lo agradceria si me lo dijiera gracias :o:

    Club Megane II y 3

    megane 1.5 dci 105cv
    « en: 09 de Mayo de 2010, 21:02:55 »

    R26R

    • Visitante
    Re: megane 1.5 dci 105cv
    « Respuesta #1 en: 09 de Mayo de 2010, 21:04:58 »
    Tiene pinta de que sea el pedal del acelerador, pero seguro que alguien te dice lo que es. Bienvenido y leete las normas y presentrate que si no lo haces te lo va a decir algún moderador. S2

    Desconectado radelafuente

    • Novato
    • *
    • Mensajes: 2
    • Sexo: Masculino
    Re: megane 1.5 dci 105cv
    « Respuesta #2 en: 09 de Mayo de 2010, 21:08:55 »
    gracias por avisarme

    Desconectado juanjpr

    • Apalancao en el Club
    • *
    • Mensajes: 1.787
    • Sexo: Masculino
      • http://www.redesinformatica.eu
    Re: megane 1.5 dci 105cv
    « Respuesta #3 en: 09 de Mayo de 2010, 23:59:28 »
    Con esos detalles, y explicado de esa manera, no se puede determinar gran cosa. Parece que andan meigas por ahí.
    Podría ser el filtro del gas-oil???. Cuanto tiempo hace que no se le cambia???. Aunque supongo que si fuese el filtro, lo haría más frecuentemente. Pero, no sé, lo dije por dar una idea.
    Renault Megane II Berlina 1.5dCi 105Cv. Dynamique. Negro Nacarado. Bricos: Espejo Electrocromatico sin preinstalación + Sensor de Aparcamiento Trasero.

    Desconectado kimiko

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.120
    • Sexo: Masculino
    Re: megane 1.5 dci 105cv
    « Respuesta #4 en: 10 de Mayo de 2010, 00:25:58 »
    A ver, como dice juanjpr, danos mas datos. Año, ultimo cambio de filtros, como andas de bateria, si te han cambiado algo ultimamente, uso que tenia el coche... no se, por ir cerrando el cerco...
    Asfalto en las venas

    Desconectado Master_Blender

    • Me dejo ver
    • *
    • Mensajes: 130
    • Sexo: Masculino
    Re: megane 1.5 dci 105cv
    « Respuesta #5 en: 10 de Mayo de 2010, 21:33:59 »
    Yo tengo el mismo problema, a mi empezo ha haceme esto en marzo. Cuando el problema aparace, y no suelto el acelerador, sino que lo mantengo unos segundos con el fallo de perdida de potencia, llega el momento que me sale en el ordenadoer " anomalía inyeccion" + stop+ testio ESP ASR(no se por que, se enciende este testigo) Ya estoy hasta los mismisimos... le han metido un aparato en el taller (no renault)y no sale nada.
    Ya somos varios que estamos empezando a tener este problema y hasta ahora ninguna solución clara. harto de indagar he encontrado varios que con un reprogramacion de la centralita se le ha solucionado. Pero es que no me atrevo a llevarlo a la renault. Alguien sabe cuanto me podria costar una reprogramación??. (instalarle de nuevo el programita de casa, nada de ganancia de caballos ni nada de eso).

    Saludos
    « Última modificación: 10 de Mayo de 2010, 21:35:30 por Master_Blender »
    Megane II 1.5 dci 105cv Confort Dynamique

    Desconectado pumi

    • Apalancao en el Club
    • *
    • Mensajes: 1.522
    • Sexo: Masculino
    • Si no roza no mola....
    Re: megane 1.5 dci 105cv
    « Respuesta #6 en: 10 de Mayo de 2010, 21:49:52 »
    Hola a mi me paso eso cuando el coche tenia un año y medio o asi un par de veces y no me volvio  pasar y no le di importanca porque no volvio a pasar claro.....no que puede sr tio

    Desconectado Master_Blender

    • Me dejo ver
    • *
    • Mensajes: 130
    • Sexo: Masculino
    Re: megane 1.5 dci 105cv
    « Respuesta #7 en: 10 de Mayo de 2010, 22:20:47 »
    Hola a mi me paso eso cuando el coche tenia un año y medio o asi un par de veces y no me volvio  pasar y no le di importanca porque no volvio a pasar claro.....no que puede sr tio

    Te dejo de hacerlo, y recuerda haberle hecho algun cambio en aquella epoca?? como cambio de filtro gasoil, o alguna ots?
    Gracias
    Megane II 1.5 dci 105cv Confort Dynamique

    Desconectado daloru

    • Pasaba por aqui
    • *
    • Mensajes: 53
    Re: megane 1.5 dci 105cv
    « Respuesta #8 en: 12 de Mayo de 2010, 09:15:24 »
    Te dejo el enlace del post donde se esta tratando esto, aunque se dice poco.

    http://www.clubmeganeii.com/index.php/topic,31697.0.html


    Del filtro del gasoil no creo que sea porque a mi me lo lleva haciendo bastante tiempo y desde entonces le he hecho dos revisiones.
    CONFORT EXPRESSIÓN 1.5 DCI 105CV (Mayo 06) CLIMATIZADOR, COLOR GRIS.

    Club Megane II y 3

    Re: megane 1.5 dci 105cv
    « Respuesta #8 en: 12 de Mayo de 2010, 09:15:24 »