• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problemas con los limpiaparabrisas  (Leído 255 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado empepinado

    • Habitual
    • *
    • Mensajes: 615
    Problemas con los limpiaparabrisas
    « en: 01 de Mayo de 2010, 09:43:27 »
    Pues llevo un tiempo es que no me van bien los limpiaparabrisas, en velocidad baja más o menos andan bien, pero el meterles la segunda velocidad o la tercera se quedan parados o andan despacio y a saltitos...¿ de que puede ser ? ¿ fusibles? ¿ motor del limpias averiado ?

    Club Megane II y 3

    Problemas con los limpiaparabrisas
    « en: 01 de Mayo de 2010, 09:43:27 »

    Desconectado kimiko

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.120
    • Sexo: Masculino
    Re: Problemas con los limpiaparabrisas
    « Respuesta #1 en: 01 de Mayo de 2010, 14:02:40 »
    Suena a motor, aun asi revisa no vaya a ser que por algun casual tengas oxido en algunas de las piezas que giran y por ero rapido no puede, no se, es una idea...
    Asfalto en las venas

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Problemas con los limpiaparabrisas
    « Respuesta #2 en: 01 de Mayo de 2010, 15:38:05 »
    Pues llevo un tiempo es que no me van bien los limpiaparabrisas, en velocidad baja más o menos andan bien, pero el meterles la segunda velocidad o la tercera se quedan parados o andan despacio y a saltitos...¿ de que puede ser ? ¿ fusibles? ¿ motor del limpias averiado ?

    Huele a motor derivado. Intenta lo que te ha dicho el compañero pero mucho me temo que el motor haya dicho adiós.

    A ver si tienes suerte y consigues uno de desguace por poco dinero. Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re: Problemas con los limpiaparabrisas
    « Respuesta #2 en: 01 de Mayo de 2010, 15:38:05 »