• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Ruido y zumbido muy extraño y muy fuerte cuando voy a muy bajas vueltas, ayuda!  (Leído 431 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado darkoptic

    • Me dejo ver
    • *
    • Mensajes: 172
    Hola a todos.....

    Tengo un 1.5 de 100cv con 100.000km, el coche lo compre de segunda mano con 54.000km y le habian cambiado correas, etc.....

    SE ME ACABA LA GARANTÍA EN 15 DÍAS!!!!

    Ayer me fui de viaje, hice unos 200km en carreteras de la costa, paramos para dormir la siesta en la playa y cuando voy a arrancar el coche, me hace un ruido enorme, muy alto, que yo pensé que el coche se me deshacía...., un ruido muy fuerte como un zumbido una especie de bfubfubfubfubfubfubfu!!!!!!
    casi me quedo en el sitio, desaparece al cabo de unos 8 segundos...., sigo andando con el y no hace nada......
    de repente otra vez.......

    Llego a la conclusión de que cuando arranco y me empiezo a mover, si voy muy bajo de revoluciones casi cuando llega a calarse el coche, o sea, suelto el embrague en primera de forma brusca para que haga el amago de calarse el coche, pero sin que se cale y me vuelve a hacer el ruido, a los 8 segundos desaparece...

    Me lo hace durante 8-9 veces, de hecho unos 50km después me los hace en segunda marcha, lo mismo cuando voy a bajas vueltas, pero con la diferencia de que ahora es en movimiento, hasta tal punto de que tengo que parar en el arcén y esta vez el ruido no para.

    Abró en capó y el ruido es estremecedor y el motor tiembla mas de lo normal.

    El ruido parece venir de las correas del motor!!!!!, casi me quedo blanco del susto, estaba a mas de 200km de mi casa!!!.

    A parte al lado de la batería hay como una "pipa" negra que llava unos cables y tiene una caperuza blanca, esta pieza zumba como si hicieses un mal contacto los cables, el zumbido es fuerte.

    Decido apagar el coche, al arrancarlo no hace mas ruido.
    Decido arrancar y mover el coche a rpm altas, lo que conlleva ami modo de ver forzar el embrague, parece que salgo a las carreras.

    En el habitáculo y durante 2 veces suena un "BIP" bastante fuerte, el movil no fue y la radio estaba apagada!!!, que mosqueo, ahora lo hace igual, un bip pero casi inaudible desde el interior, lo hace de forma constante... bip... bip... bip.., en movimiento y en parado.....JODER!!

    de repente me vuelve a hacer el zumbido grande.... y me digo o se jode o lo jodo yo!!!! y acelero atope en punto muerto, situación........ deja de hacer el ruido...

    Hoy lo he vuelto a probar y no me hace nada, lo intento calar y sigue sin hacerme nada, el coche anda bien, ni falta de fuerza ni nada, le hice 80km y todo ok.

    El zumbido de la "pipa" lo sigue haciendo (no se si este ruido es normal o no)...

    PROBLEMA!!!!, que elo lunes lo llevaré al taller y me van a decir que no tiene nada, porque ahora mismo no hace el ruido, la garantía se me acba el 20 de abril que es cuando hace un año el coche, y se, que algo le pasa y después me tendré que dejar un montón de pasta en reparlo y el taller no se querrá hacer cargo.

    En un principio pensé que podía ser el motor de arranque, despés que podría ser el encargado de que el coche no se cale (supongo que habrá un mecanismo que mas o menos se encargue de esto), pero ahora ya estoy desconcertado...

    A ver si me podeis ayudar un poco para el lunes poder forzar al del taller a que me lo mire bien...

    Un saludo y perdón por el tocho

    Club Megane II y 3


    Desconectado froxX

    • Me dejo ver
    • *
    • Mensajes: 139
    • Sexo: Masculino
    • Campeon!!!! :D :D
    ummmmmmmmmmmm el problema los describes muy muy bien yo kon eso de los bufidos podria decirte q es el tako del motor de la dercha pero lo del bip bip dentro del abitaculo y que no te de ningun error...yo intenraria hacer un video imagino que eso te lo izo despues del viaje largo con lo cual si calientas el koche ....nose... si puedes hacer un video con el sonido y las vibraciones y demas quizas todos te podamos ayudar bastante mejor creo... :) de todos modos espero que sea algo pasajero jejejeje ;) un saludo!!

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.450
    • Sexo: Masculino
    • AcMeganízate!!!
    Ve al taller ya!!! Eso no tiene buena pinta. A ver que te dicen.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado darkoptic

    • Me dejo ver
    • *
    • Mensajes: 172
    He estado andando con el coche de aquí para ya a ver si salia el ruido y nada, y mira que le di caña..

    os dejo un enlace con el zumbido del que os hablaba, no se escucha muy bien pero bueno, a ver si me podeis decir si es normal o no..

    a ver si vuelve a pasar, el lunes les comentaré lo que me pasó...

    http://www.youtube.com/watch?v=J6QBnV3XUd0

    un saludo

    Desconectado froxX

    • Me dejo ver
    • *
    • Mensajes: 139
    • Sexo: Masculino
    • Campeon!!!! :D :D
    amiiii....eso me suena a electricidad komo kuando pasas al lado de una farola y suena asi??? me explico?? mira a ver si estan bien konectados los machos con las hembras y tal ;)

    Desconectado darkoptic

    • Me dejo ver
    • *
    • Mensajes: 172
    a ver si a alguien se le ocurre algo, mañana lo llevaré al taller

    Desconectado Master_Blender

    • Me dejo ver
    • *
    • Mensajes: 130
    • Sexo: Masculino
    A mi me suena el aparatito ese tambien. No se si tan fuerte, cuando pasa un poco después de haber parao el coche se quita. Creo que siemper lo ha hecho, aunque si parece que ahora lo hace mas fuerte. Alquien me puede decer para que sirve?

    Gracias
    Megane II 1.5 dci 105cv Confort Dynamique

    Desconectado roca26

    • Apalancao en el Club
    • *
    • Mensajes: 1.533
    • Sexo: Masculino
    echa un ojo aver si viene de la caja de reles

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.450
    • Sexo: Masculino
    • AcMeganízate!!!
    He estado andando con el coche de aquí para ya a ver si salia el ruido y nada, y mira que le di caña..

    os dejo un enlace con el zumbido del que os hablaba, no se escucha muy bien pero bueno, a ver si me podeis decir si es normal o no..

    a ver si vuelve a pasar, el lunes les comentaré lo que me pasó...

    http://www.youtube.com/watch?v=J6QBnV3XUd0

    un saludo

    Eso es la electroválvula de presión de turbo... suelen hacer algo de ruido al parar el vehículo. Si ves que hace mucho deverás cambiarla. Mi coche también suena mucho, bueno, cuando estoy en el garaje que es donde hay muucho eco.

    Saludos.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado ferdinandus

    • Habitual
    • *
    • Mensajes: 855
    • Sexo: Masculino
    Ese ruido de la electroválvula es normal, pero cuando está andando el motor. Es la pulsación que tiene comandada por la ECU. En función del ancho  del pulso (PWM - PULSE WIDE MODULATION) , se abre mas o menos con lo que se regula la aspiración que produce la bomba de vacio del motor que actúa sobre el pulmón del turbo ( vamos, es el "grifo" que regula la succión).


    Creo que no tiene nada que ver con los otros ruidos fuertes que comentas.

    Saludos!!
    Megane II 5P Fase I- 1.5 dCI-100cv R/L- Verde Limón + clima + pioneer deh-p55bt-interface mando-pantalla. LLantas Nervasport.

    Desconectado darkoptic

    • Me dejo ver
    • *
    • Mensajes: 172
    ok. gracias.

    Eso mismo me han dicho en la renault.

    Me preocupa lo del otro ruido fuerte, pero de momento no me ha vuelto a pasar.....
    Por si acaso en breve me haré con una garantía adicional de mecanica, prefiero pagar un poco y curame en saludo por si las moscas, a parte no tardaré mucho en llegar a las 150.000km y he visto tantos comentarios sobre la rotura del turbo......, que si me pasa ya amortizo con creces la garantía.

    Un saludo

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Ve al taller ya!!! Eso no tiene buena pinta. A ver que te dicen.

    +1  y nos dices lo que ven porque no me aclaro yo con este asunto.,......

    Saludos
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.450
    • Sexo: Masculino
    • AcMeganízate!!!
    ¿Puedes ampliar la garantía con más de un año tu vehículo??? Creo que no se puede.

    Saludos.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado darkoptic

    • Me dejo ver
    • *
    • Mensajes: 172
    es una garantía adicional en empresas que se dedican a eso, como pueden ser PROTENIC http://www.garantiasprotecnic.es/index_pr.asp?vTipoCli=PA

    o ATLANTIS, RACC, maphre, etc...

    En cuanto a lo del ruido fuerte, el taller no ha encontrado nada, dice que había un tubo cerca de las correas que estaba un poquito flojo y que me lo apretaron, nada mas...

    Como no me fio del todo en breve contrataré una garantía, suelen valer entre 300 y 400€ anuales.

    Un saludo

    Club Megane II y 3