• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Sistema manos libres no funciona bien  (Leído 4256 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado javierc

    • Pasaba por aqui
    • *
    • Mensajes: 65
    • Sexo: Masculino
    Sistema manos libres no funciona bien
    « en: 02 de Marzo de 2010, 17:55:49 »
    Hola, pues tengo el coche en el taller ya que con menos de una semana me han empezado a fallar dos sistemas:

    - Testigo Error seguridad niños. Me dicen que lo han resuelto cambiando una botonera-

    - Manos libres funcionó bien 5 días, desde entonces ya no se abren las puertas al meter la mano en la maneta. Ahora, a diferencia de antes, sólo actúa cuando tiras de la maneta, es es ese momento cuando salta el seguro, pero no abre las puertas hasta que tiras otra vez.

    Lo que más me preocupa de esto es lo que según el taller le ha dicho Renault, que al parecer esto es normal y no se puede reprogramar, ya que todas las programaciones las tiene ya hechas de fábrica. Al parecer ahora lo que hace, y no siempre, es que se abre el coche al tirar de la maneta una sola vez, pero no salta sólo al introducir la mano. Pero es que ni siquiera funciona igual en todas las puertas, así que lo que me preocupa es que empiecen a decir que tiene que ser así o que no tengan ni idea de cómo va.

    ¿Podéis postear los que tenéis manos libres cómo os funciona?

    Gracias. Saludos
    Laguna II Privi 2.2 150cv-Megane III Dynamique Sport Tourer dci 105 cv

    Fotos: http://www.clubmeganeii.com/index.php/topic,31287

    Club Megane II y 3

    Sistema manos libres no funciona bien
    « en: 02 de Marzo de 2010, 17:55:49 »

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Sistema manos libres no funciona bien
    « Respuesta #1 en: 02 de Marzo de 2010, 18:13:26 »
    NO es normal lo que ocurre con el manos libres, Renault no debería mentir de esa manera tan estúpida.
    A ver, si al tirar de la maneta salta el seguro parece ser que la tarjeta es detectada y por eso se abre el coche. Llegado a este punto parece ser que la antena que detecta la tarjeta, en este caso, la antena situada en la parte baja-central del salpicadero funciona bien.

    El problema es que no se detecta que has metido la mano para tirar de la maneta. Yo empezaría mirando el sensor de la puerta que hay tras la maneta, no sea que esté estropeado.

    ¿has probado a meter la mano por todas las puertas? ¿abre con alguna nada mas meter la mano para tirar de la maneta?

    A ver qué puedes decirme para seguir indagando un poco. Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado javierc

    • Pasaba por aqui
    • *
    • Mensajes: 65
    • Sexo: Masculino
    Re: Sistema manos libres no funciona bien
    « Respuesta #2 en: 02 de Marzo de 2010, 18:27:16 »
    Ahí está el problema que pasa con todas... pero no siempre. Cuando lo detecté probé en todas y no funcionaba en ninguna. Ahora en el taller dicen que funciona sólo en algunas, y ¡tirando de la maneta!.... alucina

    Lo que le han dicho es algo de que tiene un protocolo y tienen que esperar 8 horas, por eso tiene que quedarse todavía un día más, para probarlo transcurrido ese plazo.

    Saludos
    Laguna II Privi 2.2 150cv-Megane III Dynamique Sport Tourer dci 105 cv

    Fotos: http://www.clubmeganeii.com/index.php/topic,31287

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Sistema manos libres no funciona bien
    « Respuesta #3 en: 02 de Marzo de 2010, 18:46:31 »
    Ummm pasa en todas y no siempre... A ver qué te dicen en el taller. A parte de lo que digan ellos, yo probaria a usar la otra tarjeta manos libres, por si acaso fuera la tarjeta... Además, no te fies, pon una pila nueva alcalina de marca (Sony, Duracell, Maxell, Varta...) y prueba a ver.

    Ya me dirás a ver qué tal, según me cuentes seguiré mirando a ver qué pasa.
    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado Javi-dci120

    • Pasaba por aqui
    • *
    • Mensajes: 68
    Re: Sistema manos libres no funciona bien
    « Respuesta #4 en: 02 de Marzo de 2010, 19:03:23 »
    a mi me falla de vez en cuando ademas si tengo algo metalico o el movil en el mismo bolsillo no rula es un megane II
    lo que procuro es que tanto el sensor como la parte de la maneta esten limpias para que note la interrupcion del infrarojo y abra

    Desconectado javierc

    • Pasaba por aqui
    • *
    • Mensajes: 65
    • Sexo: Masculino
    Re: Sistema manos libres no funciona bien
    « Respuesta #5 en: 07 de Marzo de 2010, 22:31:05 »
    Pues les llamé porque no me decían nada y me dijeron que estaban esperando que les llamara desde atención al cliente. Me decían que ahora no pasaba, pero  que no habían hecho nada, que sólo habían notado que la batería estaba un poco baja, pero que era normal???

    Así que les dije que para estar en el taller sin estar haciéndole nada, me lo llevaba y que como estoy cerca, si les llaman para probar algo que me llamen. Eso fue el miércoles pasado y no he sabido nada de ellos. Ahora no falla... pero como nadie saber por qué pasa y por qué deja de pasar... pues eso...

    Saludos
    Laguna II Privi 2.2 150cv-Megane III Dynamique Sport Tourer dci 105 cv

    Fotos: http://www.clubmeganeii.com/index.php/topic,31287

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: Sistema manos libres no funciona bien
    « Respuesta #6 en: 09 de Marzo de 2010, 23:39:15 »
    OK ya nos dirás en qué para todo esto.... interesante

    Saludos.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Club Megane II y 3

    Re: Sistema manos libres no funciona bien
    « Respuesta #6 en: 09 de Marzo de 2010, 23:39:15 »