• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: En la pantalla me sale "<-------MINI-------->" al arrancar  (Leído 305 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    En la pantalla me sale "<-------MINI-------->" al arrancar
    « en: 03 de Noviembre de 2009, 01:48:06 »
    Pues eso, llevo tres días con el coche y me ha salido dos veces ese mensaje en la pantalla.

    Imagino que no será nada grave, porque no queda registrado en "mensajes guardados", pero ¿qué significa eso de mini?

    Club Megane II y 3

    En la pantalla me sale "<-------MINI-------->" al arrancar
    « en: 03 de Noviembre de 2009, 01:48:06 »

    Desconectado jdoextreme

    • Apalancao en el Club
    • *
    • Mensajes: 1.825
    • Sexo: Masculino
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #1 en: 03 de Noviembre de 2009, 02:30:30 »
    pues k llevas el aceite al minimo. sabes k al arracar le das al boton del ordenador de abordo y te sale el aceite k llevas pues eso lo llevaras al minimo. te toca pronto la revision???

    Desconectado locurademegane

    • Me dejo ver
    • *
    • Mensajes: 501
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #2 en: 03 de Noviembre de 2009, 07:28:49 »
    o que se te ha enamorao de un mini por tu barrio! xD...( fuera de coñas...) supongo que será lo que dice jdoextreme!! suerte con esto.

    Desconectado kronoss88

    • Habitual
    • *
    • Mensajes: 1.194
      • http://
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #3 en: 03 de Noviembre de 2009, 12:15:24 »
    Es eso, lo del aceite. Revisalo cuanto antes. Otra cosa si estás en un sitio con mucha pendiente no tiene por qué ser que estás al mínimo de aceite...asi que cuidadin con rellenar

    Desconectado moliner

    • Pasaba por aqui
    • *
    • Mensajes: 71
    • Sexo: Masculino
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #4 en: 03 de Noviembre de 2009, 12:21:21 »
    a mi tambien me sale algo parecido me pone miniooooooooo o algo asi :S

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #5 en: 03 de Noviembre de 2009, 14:28:22 »
    Pues a ver, llevo tres días con él, y le revisé el aceite ayer y estaba perfecto. Voy a mirarlo otra vez ahora.

    La cosa es que en el taller me han cambiado el aceite antes de dármelo, y me han cambiado el filtro y todo.

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #6 en: 03 de Noviembre de 2009, 14:39:04 »
    Bueno, vengo de mirarlo ahora mismo porque me estaba asustando, y el nivel sigue en el mismo punto que lo dejé cuando lo revisé el otro día.

    Seguramente sea lo que ha dicho kronos88, que estaba en pendiente y el sensor ha interpretado que no había aceite.

    Me quedo más tranquilo. Moliner, mira el tuyo y nos comentas, que estas cosas no hay que dejarlas pasar.

    Un saludo, y gracias tíos.

    Club Megane II y 3

    Re: En la pantalla me sale "<-------MINI-------->" al arrancar
    « Respuesta #6 en: 03 de Noviembre de 2009, 14:39:04 »