• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: ¿Vibraciones en ralentí?  (Leído 1285 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    ¿Vibraciones en ralentí?
    « en: 31 de Octubre de 2009, 11:13:09 »
    Decir que llevo dos días con el coche desde que lo compré (la versión 85 CV 5p)

    Lo que he notado es que al ralentí vibra bastante, vamos, que se nota un meneíto bastante apreciable.
    ¿Es eso normal?

    En lo demás va muy bien.

    Club Megane II y 3

    ¿Vibraciones en ralentí?
    « en: 31 de Octubre de 2009, 11:13:09 »

    Desconectado Migan

    • Habitual
    • *
    • Mensajes: 877
    • Sexo: Masculino
    • Asturias
    Re: ¿Vibraciones en ralentí?
    « Respuesta #1 en: 02 de Noviembre de 2009, 02:47:10 »
    Hombre yo tengo el dci 1.5 105cv y es bastante silencioso pero no sabría cuantificartelo... como no nos pongas un video difícil lo veo.
    Megane II fase2. 1.5 dci 105cv 6vel. Segunda luz antiniebla, portagafas, filtro Green, segunda luz maletero, leds marcha atrás, hidráulicos capó, luces de bienvenida y mucha iluminacion interior.

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #2 en: 09 de Noviembre de 2009, 13:24:48 »
    HOLA A MI ME PASA LO MISMO QUE AL RALENTI MI COCHE PARECE UN TRACTOR.NO ES NORMAL.MI COCHE ES EL 1.9 DE 120.TIENE 151.000KM.PERO NO LO VEO NADA NORMAL.DE QUE PUEDE SER????
    GRACIAS

    Desconectado soy206gti16v

    • Me dejo ver
    • *
    • Mensajes: 470
    Re: ¿Vibraciones en ralentí?
    « Respuesta #3 en: 09 de Noviembre de 2009, 13:51:50 »
    Puede ser el silenblock ??
    A mi me dijeron que lo tendria que cambiar dentro de poco..........
    Es parecido a este.

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #4 en: 09 de Noviembre de 2009, 15:46:04 »
    GRACIAS TAMBIEN E ESTADO LELLENDO POR AQUI POR EL FORO Y PUEDE SER DE VARIAS COSAS.JEJE.
    1.LA POLEA DEL CIGUEÑAL
    2.ENGRASE DE TAQUÉS
    3.ADMISION PERFORADA
    ASIQ...VAN A TENER UN POCO DE CURRO LOS MECANICOS.JEJJE

    Desconectado sunkaku

    • Me dejo ver
    • *
    • Mensajes: 362
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #5 en: 09 de Noviembre de 2009, 15:57:58 »
    hombre, si solo las notas en relenti, no se, en mi caso, hace poco cambie los tacos del motor precisamente por las virbaciones, pero vibraba en todo momento...
    Megane II, 1.9dci 120cv

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #6 en: 09 de Noviembre de 2009, 16:23:25 »
    NO ES Q LO NOTE A RALENTI,ESQUE ES INSOPORTABLE EL RUIDO Y LAS VIVVRACIONES QUE TIENE EL P.COCHELA VERDAD ESQUE ES DEMASIADO INCOMODO.PERO EL VOLANTE NO VIVRA PARA NADA.SOLO ES EL COCHE QUE  PARECE QUE SE VA A DESMONTAR.JEJJPERO CUANDO VOY EN MARCHA LA VERDD Q SUENA UN POCO MAL.NOSE ALGO MUY EXTRAÑO LA VERDD.ESTOY POR TIRARLE POR UN BARRANCO,NOSE.JEJE

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #7 en: 11 de Noviembre de 2009, 16:47:57 »
    LO QUE ME A PASADO A SIDO MUY CURIOSO.E CAMBIADO LAS RUEDAS DELANTERAS DEL COCHE Y SE ME AN REDUCIDO LAS VIBRACIONES.SIGUE VIBRANDO PERO UN POCO MENOS LA VERDAD.

    Desconectado meganero1980

    • Habitual
    • *
    • Mensajes: 1.022
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #8 en: 11 de Noviembre de 2009, 20:07:45 »
    Taco motor, sin duda.... Como dijo Shakespeare: Usad el buscador, o recibirás reprimenda del moderador
    Megane Sedan II Dynamique 1.5 dCi 105CV
    Beige Pimienta

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.132
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re: ¿Vibraciones en ralentí?
    « Respuesta #9 en: 11 de Noviembre de 2009, 23:05:51 »
    Espada, por favor, escribe en minúsculas, que aparte de leerse mejor...las mayúsculas equivalen a gritar.
    Otra cosa...echa un vistazo a las normas del foro
    http://www.clubmeganeii.com/index.php/topic,127.0.html

    y preséntate:
    http://www.clubmeganeii.com/index.php/board,1.0.html

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #10 en: 12 de Noviembre de 2009, 00:16:25 »
    Hombre, en mi caso tanto como un tractor no. He estado consultándolo con gente que se ha subido y todos me han dicho lo mismo: que venía acostumbrado de otro coche mucho más suave, y que las vibraciones de éste eran normales.

    Así que ya no le doy importancia, porque no noto nada raro, ni ruidos extraños, ni nada en ninguna marcha.

    ¡Toco madera!

     

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #11 en: 12 de Noviembre de 2009, 01:15:29 »
    malaga3ws. lo siento no gritaba jejej.pero muchas gracias por la recomendacion.ya me e presentado.oye de verdd muchas gracias.un saludo

    Desconectado ESPADA

    • Novato
    • *
    • Mensajes: 8
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #12 en: 12 de Noviembre de 2009, 01:17:43 »
    no se majo pero el mio es un tractor.tengo el 1.9 120cv luxe privilege y mi padre tiene la escenic la misma 1.9  de 120cv luxe privilege.y no tiene nada q ver.pero entre eso y la amortiguacion,estoy negro con la fiera esta.jajajj
    se vende quien lo quiere(jajjaj es broma)jajjajaja
    « Última modificación: 12 de Noviembre de 2009, 01:21:33 por ESPADA »

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.450
    • Sexo: Masculino
    • AcMeganízate!!!
    Re: ¿Vibraciones en ralentí?
    « Respuesta #13 en: 12 de Noviembre de 2009, 21:22:59 »
    Hola, me apuesto 5 duros de los de agujero a que es el soporte de motor derecho.... 120 euros mas iva tienen la culpa. Saludos.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado culaco

    • Novato
    • *
    • Mensajes: 34
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #14 en: 12 de Noviembre de 2009, 23:17:55 »
    ¿Por qué esa seguridad jinjinato? ¿Te ha pasado a ti también?

    Desconectado jinjinato

    • Jinjinateando
    • Socio colaborador
    • *
    • Mensajes: 8.450
    • Sexo: Masculino
    • AcMeganízate!!!
    Re: ¿Vibraciones en ralentí?
    « Respuesta #15 en: 12 de Noviembre de 2009, 23:27:21 »
    Bueno en el mío no, pero te puedo asegurar que Renault vende soportes de esos... bufff, como roscas.
    A todos mis amigos se les ha ido ya, y les pasa eso, vibra muchísimo el motor a relentí y esa vibración se pasa al habitáculo. Bueno no estoy seguro que sea eso lo que le pase... pero ahí está mi apuesta. ;-)

    Saludos.

    No importa quienes somos, se nos conoce por nuestros actos.

    Desconectado sunkaku

    • Me dejo ver
    • *
    • Mensajes: 362
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #16 en: 17 de Noviembre de 2009, 11:14:27 »
    yo pienso lo mismo, pero yo miraria tambien el de abajo, cuando tienes el derecho fastidiao empieza a sufrir mucho el de abajo... depende del tiempo que lleve con el taco malo, pero por mirarlo...
    Hola, me apuesto 5 duros de los de agujero a que es el soporte de motor derecho.... 120 euros mas iva tienen la culpa. Saludos.
    Megane II, 1.9dci 120cv

    Desconectado jmgijon

    • Novato
    • *
    • Mensajes: 1
    Re: ¿Vibraciones en ralentí?
    « Respuesta #17 en: 18 de Noviembre de 2009, 14:04:09 »
    Pues a mí 1.9dci le pasa eso mismo desde hace uno o dos meses... Notas que el coche vibra mucho cuando el coche está al ralentí, sobretodo por las mañanas cuando esta frío, y aún cuando llego a mi destino (que el coche está ya a la temperatura adecuada) sigue vibrando...
    No sé, yo también pensé que sería un silent-block aunque mi coche no tiene muchos kms...
    El caso es que lo llevé a la renault a pasar "la revision" que tocaba y de paso comentar esto, y no le vieron nada, dijeron que era normal...
    A mí me seguía pareciendo raro, y lo llevé a un mecanico que hay cerca de mi casa para que me mirase el taco motor... así que nada, lo estubo mirando y tal, y resulta que estaba como nuevo el silent-block!...
    Pero bueno indagando un poco más se dió cuenta de que al parcer, uno de los cilindros no alcanza la misma presión que los demás cuando el motor está frío... y que seguramente sería debido a que tiene un inyector algo sucio... cosa que me extraña porque siempre que puedo le echo diesel del caro (10e-plus) :-F.
    En definitiva, me aconsejó repostar siempre diesel del "bueno" y echarle un botecito de un producto espécifico para el tratamiento del sistema de inyección (¿limpia inyectores?), y que seguramente desaparecerían las vibraciones. Así que me compre un botecito de la marca wynn's que me costó 18€ y se lo echaré en el depósito cuando toque rellenarlo a ver si hay suerte...

    Un saludo!

    Desconectado Gallocanto

    • Me dejo ver
    • *
    • Mensajes: 427
    Re: ¿Vibraciones en ralentí?
    « Respuesta #18 en: 18 de Noviembre de 2009, 22:46:07 »
    Lo comenté por aquí hace unas semanas respecto a una persona que se había comprado un Megane III diésel, creo que el de 105 cv y según me dijo..., bufff, vamos, que se equivocó de compra. Claro, él siempre había tenido gasolinas y que el cambio a diésel fue..., deprimente. Le convencieron en la Renault de que era un buen precio y que no se arrepentiría.

    En fin...

    Desconectado batiste

    • Novato
    • *
    • Mensajes: 14
    • Sexo: Masculino
    Re: ¿Vibraciones en ralentí?
    « Respuesta #19 en: 06 de Diciembre de 2009, 00:01:56 »
    ola soy batiste yo tengo un megane 1.9 dci un 120 cv, y tambien tengo las vibraciones en relenti, pero me di cuenta que consumia mas de lo normal, le pusimos el ordenador y la sorpresa fue que el cilindro 1 y 2 estaba inyectando mas gasoil de lo normal, e pueto tratamientos para limpiar los inyectores pero nada de nada sigue igual asin que me tocara ir y ver si son los inyectores o que es.
    megane luxe privilege 1.9 dci 120 cv,

    Club Megane II y 3

    Re: ¿Vibraciones en ralentí?
    « Respuesta #19 en: 06 de Diciembre de 2009, 00:01:56 »