• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: me parece un poco excesivo el consumo en el megane no?  (Leído 28195 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    me parece un poco excesivo el consumo en el megane no?
    « en: 17 de Octubre de 2009, 21:16:52 »
    He leido sobre el consumo medio que aquí poneis los compañeros sobre nuestros megane 1.4, teneis la media entre 7.5 y 9.5 los foreros.

    A mi en el unico trayecto que lo he conducido, MADRID-GRANADA, me ha echo una medio de 8.6l/100km con la luz de fallo motor encendida segun ordenador a media de 120 arriba abajo., y me parece un consumo excesivo aunque con esa luz encendida el coche se pone a prueba de fallos y retroceder unos grados en el encendido para protegerlo,  os cuento de todas formas porque me parece excesivo:

    Yo tengo un clio II del 2002 1.2 16v que compre nuevo, este gasta de media 5.3l/100km, haciendo principalmente carretera  pero tambien ciudad. (en trayectos dde 100-200km he conseguido hasta consumos  de 4.8 y nada de ir todo el rato mariconeando)  y utilizandolo para ir a currar todos los dias, es un mecherito, gasta menos que los diesel 1.9 de todos mis compañeros que andan sus ordenadores entre los 6.o y 8.0l (207, golf,...) . Además anda mucho, muchisimo mas me parece a mi que mi megane 1.4 ( al ir tambien el clio supuse que el megane iria mejor aunque gastara un poquito mas, pero decepcion total, gasta muchisimo mas y no anda y acelera mas).

    Será por el peso? el megane es mucho mas pesado y aunq el 1.4 tenga mas caballos, la relacion caballos/peso podria influir muchisimo, que pesais vosotros al respecto?

    Club Megane II y 3

    me parece un poco excesivo el consumo en el megane no?
    « en: 17 de Octubre de 2009, 21:16:52 »

    Desconectado MeGane16v

    • Me dejo ver
    • *
    • Mensajes: 300
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #1 en: 18 de Octubre de 2009, 00:30:19 »
    y no sera que tienes una bobina jodida e ivas a 3 cilindros con lo cual mala mezcla y el motor necesite mas gasofa para segir a 120kmh

    Luego mira el temad del clio mas pequeño menos resistencia al aire... ruedas seguramente mas estrechas menos consumo.

    Yo he tenido un civic 110cv 1.6 gasofa y consumian parecido y eso que el civic tenia 195 de rueda y 15" de pulgada y el megane miio tiene 205 y 16"

    tambien mira que es un 1.4 para una berlina grande con lo cual tienes que pisarle para que recupere...

    antes del civic tenia un polo 1.4 60cv y me consumia  8l a lo 100  medio litro por debajo del megane...
    « Última modificación: 18 de Octubre de 2009, 00:33:03 por MeGane16v »

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #2 en: 19 de Octubre de 2009, 12:36:58 »
    Pues a lo mejor va a 3 cilindros, después de leer en el  foro sobree este tema he visto que se va mucho esas bobinas y una esta suerta sin el tornillo que sujeta la pipa o bobina de la bujia, lo mirare y a ver si le meto la maquina.

    mi clio va muy preparado trae llantas de 15" con gomas de 195, fue una edicion especial del 16v y ya te digo supercontento co nel consumo y la potencia.

    el megane trae 16 y 205 y como dices es una berlina mas pesada, pero pensé que podria estar el consumo sobre 6.5l  al ser un motor pequeño, potente y elastico pero el peso es el peso y como sea tb lo de la bobina jodida  pues seguro que bajara apreciablemente el consumo.

    Desconectado MeGane16v

    • Me dejo ver
    • *
    • Mensajes: 300
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #3 en: 19 de Octubre de 2009, 13:54:43 »
    el tema de del motor pequeño estas equivocado... cuanto menos cilindrada y mas caballaje consumira mas que una cilindrada alta e igual de caballaje porque el motor ira mas suelto.  por ejemplo con 1.6 a 3000 rpm si va a 120 (es un ejemplo) un 2000 a 3000rpm ira a algo mas de velocidad 130 140 (ejemplo) y por lo tanto para ira  120km h iras a 2700 2800 por lo tanto menos consumo.

    yo pensaba como tu tenia el polo 1.4 60cv decia bua mecherin y que va con este coche doble de cv y gastan parecido.

    Un saludo y mira lo de las bobina que llevar una suelta da mucho yuyuuuu XD

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #4 en: 19 de Octubre de 2009, 16:15:30 »
    si compañero mirare lo de la bobina a ver si puede ser aunq tira suficiente para que lo sea pero lo mirare, no lo uso hasta que le haga diagnosticos que estoy esperando un cable.

    Sobre lo del consumo, no estoy de acuerdo contigo, yo he tenido muchisimos coche ademas de ser mi hobby y entiendo un poquito.  A menor cilindrada, por regla general consume menos un coche, lo puedes ver en cualquier tabla de consumos para un mismo modelo, el diametro de la camara de cada cilindro es menor y necesita menos volumen de combustible, ademas suele ir acompañado de un menor peso en concjunto del coche. Aunque un 2000 vaya a menor revoluciones que un 1.4 en cada combustión gasta mas volumen de combustible. su bomba de combustible trabaja a mas bares de presión y sus inyectores son de más caudal.
    De todas formas comprendo lo que dices, que en carretera si viajamos al altas velocidades irá mas cómido y ahi si se puede ver disminuir el consumo del motor gordo frente a un aumento mayor de la media de uno chico
    De todas formas c

    Desconectado jondalar

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.254
    • Sexo: Masculino
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #5 en: 19 de Octubre de 2009, 19:33:29 »
    el tema de del motor pequeño estas equivocado... cuanto menos cilindrada y mas caballaje consumira mas que una cilindrada alta e igual de caballaje porque el motor ira mas suelto.  por ejemplo con 1.6 a 3000 rpm si va a 120 (es un ejemplo) un 2000 a 3000rpm ira a algo mas de velocidad 130 140 (ejemplo) y por lo tanto para ira  120km h iras a 2700 2800 por lo tanto menos consumo.

    yo pensaba como tu tenia el polo 1.4 60cv decia bua mecherin y que va con este coche doble de cv y gastan parecido.

    Un saludo y mira lo de las bobina que llevar una suelta da mucho yuyuuuu XD

    Aquí te cuelas compañero. Como te dice toni, salvo en casos puntuales (que el motor de menor cilindrada vaya bastante alto de vueltas) el motor pequeño en condiciones iguales de uso gasta siempre menos que el de mayor cilindrada.

    Desconectado RDrive_Rojales

    • Me dejo ver
    • *
    • Mensajes: 150
    • Sexo: Masculino
    • Drive the Legend
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #6 en: 26 de Enero de 2010, 21:16:16 »
    yo tengo un 1.4 gasolina 100 cv... y la verdad ke consume un pelin mas ke un 1.6 ... podria ser por el motor, ke para 100 cv le aria falta minimo un 1.6, para ke valla un poco mas desaogado.... aunke claro ay ke tener en cuenta con las ruedas que cuanto mas grande mas consume... mi coche tiene llantas de 17´´ y la goma es de 115/50/91W .... siendo lo permitido para mis llantas unas 205/50/89W....
    Drive The Legend  ((R. Megane Luxe Dynamic Negro 1.4 100 cv 16v Gasolina))

    Desconectado naicer

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.531
    • Sexo: Masculino
    • Pontevedra Rules!
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #7 en: 28 de Enero de 2010, 00:12:08 »
    Supongo que querías decir 215/50/.... que vamos que da igual que nos entendemos.

    Pues el mio ronda los 7.5 - 8 litros a los 100. Llevo una temporada que no hago más que ciudad por temas de trabajo y tal y estoy en 8.2. Tambien llevo casi 5000 kilometros sin reiniciar el ordenador de abordo.

    Aunque ya tengo echo medias de 7 - 7.2 en autovia y autopista con regulador a 120 todo el rato.

    Depende mucho el tipo de carretera y aunque os parezca tontería tambien influye mucho el clima. Si hace calor, frio, humedad.....
    Megane II fase 2 1.4 16v 100cv & Naicer inside!!   :mrgreen:

    Desconectado RDrive_Rojales

    • Me dejo ver
    • *
    • Mensajes: 150
    • Sexo: Masculino
    • Drive the Legend
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #8 en: 30 de Enero de 2010, 22:50:26 »
    pues el mio.... consume mas a 120 km/h por la autopista, 8.9   9.4 .... y yo tambien me muevo mas en pueblo.
    Drive The Legend  ((R. Megane Luxe Dynamic Negro 1.4 100 cv 16v Gasolina))

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #9 en: 30 de Enero de 2010, 23:28:14 »
    He leido sobre el consumo medio que aquí poneis los compañeros sobre nuestros megane 1.4, teneis la media entre 7.5 y 9.5 los foreros.

    A mi en el unico trayecto que lo he conducido, MADRID-GRANADA, me ha echo una medio de 8.6l/100km con la luz de fallo motor encendida segun ordenador a media de 120 arriba abajo., y me parece un consumo excesivo aunque con esa luz encendida el coche se pone a prueba de fallos y retroceder unos grados en el encendido para protegerlo,  os cuento de todas formas porque me parece excesivo:

    Yo tengo un clio II del 2002 1.2 16v que compre nuevo, este gasta de media 5.3l/100km, haciendo principalmente carretera  pero tambien ciudad. (en trayectos dde 100-200km he conseguido hasta consumos  de 4.8 y nada de ir todo el rato mariconeando)  y utilizandolo para ir a currar todos los dias, es un mecherito, gasta menos que los diesel 1.9 de todos mis compañeros que andan sus ordenadores entre los 6.o y 8.0l (207, golf,...) . Además anda mucho, muchisimo mas me parece a mi que mi megane 1.4 ( al ir tambien el clio supuse que el megane iria mejor aunque gastara un poquito mas, pero decepcion total, gasta muchisimo mas y no anda y acelera mas).

    Será por el peso? el megane es mucho mas pesado y aunq el 1.4 tenga mas caballos, la relacion caballos/peso podria influir muchisimo, que pesais vosotros al respecto?

    Hola, si el coche está en modo de estrategia (autolimitado) por algún fallo relativo a la inyección, lo normal es que tenga un consumo deficiente (más de lo normal) y un exceso de CO2 en el catalizador.

    Hazle justicia al Megane, ponle aceite ELF Excellium NF 5w40, filtros nuevos originales o MANN, revisa bien las bobinas y pon las bujias nuevas. Por último, verifica la presión de los neumáticos y pásale la maleta y verifica que no existe ningún problema. Luego testea el consumo en esas condiciones, verás como la cosa cambia.

    Aun así, la relación peso/potencia del megane no es tan buena como la del clio, así pues no esperes el reprís del 1.2, pero eso sí, disfruta del aplomo, la seguridad y resto de aspectos que rodean al Megane.

    Un Saludo!
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado zoe.hxc

    • Novato
    • *
    • Mensajes: 3
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #10 en: 31 de Enero de 2010, 13:23:50 »
    Hola a todos,

    Tengo un megane sedane de 115 cv 16v 1.6 gasolina,hace poco se me encendió el testigo de antipolución y lo llevé al mecánico que me habló del decalador del arbol de levas y demas,pero quería que observara el coche porque a excepción del piloto no había notado ni temblores ni ninguna otra anomalía,asi que reseteó la centralita y me dijo que lo observara,a los dos dias se volvió a encender de nuevo sin sintomas aparentes.

    Ese mismo día le llevé a que le cambiaran el aceite (elf 10w 40) y el filtro (no se la marca) y mi cuñado me dijo como resetear el contador de aceite ,no recuerdo si desde ese mismo momento ya ocurrió,pero al día siguiente el testigo se había apagado y aunque sigo sin notar nada excesivamente anormal,parece que esté consumiendo mucho mas y que le falta un pelín de fuerza al subir las cuestas (si le piso sube estupendamente pero se dispara el consumo)

    He reseteado el contador  de km y consumo y por madrid ciudad me estaba haciendo 9.5 de media pero en cuanto le saqué a carretera ha bajado a 7.1 (aun tengo que hacerle mas km para sacar la estimacion),el caso es que en las cuestas el aumento es significativo,se pone  a 12,13...,15..., a veces ha llegado hasta 18!!
    No estoy hablando de puertos de montaña ni similar,son cuestas como la que une mendez alvaro con pacifico o la de menendez pelayo según vienes de mendez alvaro (por el mini tunel),para los que no sean de madrid son cuestas normalitas

    Yo creo que no es para nada normal,no se si le ha pasado a alguien mas,estoy a ver si le compruebo las bobinas que ya me cambiaron una el año pasado porque se encendió el testigo pero en aquel entonces si notaba temblores y el coche iba mal.
    Las bujias también son nuevas del año pasado asi que no se me ocurre nada mas

    Otra cosa.¿reseteé el error cuando puse a 0 el contador de aceite?Me he quedado con la duda la verdad

    Gracias a todos

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #11 en: 03 de Marzo de 2010, 23:54:21 »
    Hola,
    el coche no tiene ni un año y como ando mucho tiene ya sobre los 60000 km, se le apago la luz despues de ese viaje y de todas formas lo lleve a la renault  para que lo revisaran y estaba bien .
    Ahora me hace consumos medios de entre 6.7 a 7.4 l /100km, la media total sobre 7 incluso algo menos.  hago una media de 1300km a la semana usandolo todos los dias la mayoria en carretera-ciudad- pueblo, subiendo un puerto de montaña pequeño para ir al trabajo pero luego lo bajo para regresar a la costa.  No lo veo tan excesivo como antes pero alejado de lo que viene en el libro o catalogo que te dan cuando lo compras o vas a verlo donde viene sus caracteristicas que marca:  urbano 9.1, extraurbano 5.4 y mixto 6.7, y como dije alejado del consumo del clio.

    extraurbano en carretera nacional nunca me he acercado a los 5.4l recorriendo mas de 100 o 200 km lo mas sobre 6 o 6.4l.

    y vosotros?


    sobre la estabilidad y el confort de conduccion muy bueno asi como la seguridad.



    He leido sobre el consumo medio que aquí poneis los compañeros sobre nuestros megane 1.4, teneis la media entre 7.5 y 9.5 los foreros.

    A mi en el unico trayecto que lo he conducido, MADRID-GRANADA, me ha echo una medio de 8.6l/100km con la luz de fallo motor encendida segun ordenador a media de 120 arriba abajo., y me parece un consumo excesivo aunque con esa luz encendida el coche se pone a prueba de fallos y retroceder unos grados en el encendido para protegerlo,  os cuento de todas formas porque me parece excesivo:

    Yo tengo un clio II del 2002 1.2 16v que compre nuevo, este gasta de media 5.3l/100km, haciendo principalmente carretera  pero tambien ciudad. (en trayectos dde 100-200km he conseguido hasta consumos  de 4.8 y nada de ir todo el rato mariconeando)  y utilizandolo para ir a currar todos los dias, es un mecherito, gasta menos que los diesel 1.9 de todos mis compañeros que andan sus ordenadores entre los 6.o y 8.0l (207, golf,...) . Además anda mucho, muchisimo mas me parece a mi que mi megane 1.4 ( al ir tambien el clio supuse que el megane iria mejor aunque gastara un poquito mas, pero decepcion total, gasta muchisimo mas y no anda y acelera mas).

    Será por el peso? el megane es mucho mas pesado y aunq el 1.4 tenga mas caballos, la relacion caballos/peso podria influir muchisimo, que pesais vosotros al respecto?

    Hola, si el coche está en modo de estrategia (autolimitado) por algún fallo relativo a la inyección, lo normal es que tenga un consumo deficiente (más de lo normal) y un exceso de CO2 en el catalizador.

    Hazle justicia al Megane, ponle aceite ELF Excellium NF 5w40, filtros nuevos originales o MANN, revisa bien las bobinas y pon las bujias nuevas. Por último, verifica la presión de los neumáticos y pásale la maleta y verifica que no existe ningún problema. Luego testea el consumo en esas condiciones, verás como la cosa cambia.

    Aun así, la relación peso/potencia del megane no es tan buena como la del clio, así pues no esperes el reprís del 1.2, pero eso sí, disfruta del aplomo, la seguridad y resto de aspectos que rodean al Megane.

    Un Saludo!

    Desconectado DsVD

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.932
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #12 en: 04 de Marzo de 2010, 01:49:34 »
    Consumos en torno a los 7 litros en carretera para el 1.4 16v entran dentro de la normalidad.

    Saludos

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #13 en: 04 de Marzo de 2010, 10:06:04 »
    Hola a todos,

    Tengo un megane sedane de 115 cv 16v 1.6 gasolina,hace poco se me encendió el testigo de antipolución y lo llevé al mecánico que me habló del decalador del arbol de levas y demas,pero quería que observara el coche porque a excepción del piloto no había notado ni temblores ni ninguna otra anomalía,asi que reseteó la centralita y me dijo que lo observara,a los dos dias se volvió a encender de nuevo sin sintomas aparentes.

    Ese mismo día le llevé a que le cambiaran el aceite (elf 10w 40) y el filtro (no se la marca) y mi cuñado me dijo como resetear el contador de aceite ,no recuerdo si desde ese mismo momento ya ocurrió,pero al día siguiente el testigo se había apagado y aunque sigo sin notar nada excesivamente anormal,parece que esté consumiendo mucho mas y que le falta un pelín de fuerza al subir las cuestas (si le piso sube estupendamente pero se dispara el consumo)

    He reseteado el contador  de km y consumo y por madrid ciudad me estaba haciendo 9.5 de media pero en cuanto le saqué a carretera ha bajado a 7.1 (aun tengo que hacerle mas km para sacar la estimacion),el caso es que en las cuestas el aumento es significativo,se pone  a 12,13...,15..., a veces ha llegado hasta 18!!
    No estoy hablando de puertos de montaña ni similar,son cuestas como la que une mendez alvaro con pacifico o la de menendez pelayo según vienes de mendez alvaro (por el mini tunel),para los que no sean de madrid son cuestas normalitas

    Yo creo que no es para nada normal,no se si le ha pasado a alguien mas,estoy a ver si le compruebo las bobinas que ya me cambiaron una el año pasado porque se encendió el testigo pero en aquel entonces si notaba temblores y el coche iba mal.
    Las bujias también son nuevas del año pasado asi que no se me ocurre nada mas

    Otra cosa.¿reseteé el error cuando puse a 0 el contador de aceite?Me he quedado con la duda la verdad

    Gracias a todos

    Todo apunta a que tienes la polea decaladora algo agarrotada. Veamos:

    Dices que le has cambiado el aceite por un ELF 10w40 (a priori no es mala elección) y que el testigo se ha apagado.

    OBSERVACIONES
    :

    1.
    El consumo del 1.6 16v sube principalmente por cuatro causas: bujías sucias o en mal estado, bobinas defectuosas, filtro de aire sucio o mala regulación de la distribución variable.

    A)
    Pon las bujías nuevas de inmediato aún cuando no notes tirones, olor a gasolina o que se encienda el testigo ODB de "revisar inyección". Usa SIEMPRE las originales Renault para el motor 1.6 16V. Tienen la referencia es:  77 005 00155.

    B)
    Si el coche no presenta los problemas descritos antes, las bobinas estarán en un estado aceptable, sin embargo, veo que has cambiado una. Bien, el problema de las bobinas es que hasta la aparición de las nuevas Beru, Sagem y, sobre todo, Eldor, las anteriores son bastante mediocres y son origen de muchos problemas de "polución". Te recomiendo poner las cuatro nuevas, pero exige que sena Renault originales referencia 82 00 765 882, pues éstas son las ELDOR, las mejores que hay por el momento.

    C)
    Con bujías y bobinas nuevas deberías probar a ver qué tal va. Si aún persiste el encendido del testigo, no viene mal revisar el filtro de aire para descartar, no sea que ande medio saturado por el clima de humedad y sal de las carreteras en invierno.
    Pasamos al punto D, el más interesante:

    D)

    Si ha aparecido un fallo de la polea decaladora en el ordenador del taller, vete pensando en cambiarla en cuanto puedas. Dicha polea tiene un mecanismo interno bañado y presurizado por el aceite motor, el cual es tan delicado como los cojinetes del eje común de un turbo.
    Cuando la polea se agarrota internamente, no se ajusta el calado de la distribución variable correctamente, lo que redunda, dependiendo de cómo se quede en: perdida de potencia y PAR o bien ralentí inestable, vibraciones y tirones y en ambos casos, aumento del consumo, pues la falta de calado y pérdida de potencia la suple la centralita inyectando más gasolina de la cuenta.

    ¿Cómo se ha roto?
    Hay varias causas, todas ellas relativas al engrase de este elemento.

    1.
    Que estuviera defectuosa de fábrica... puede ser, pero en mi opnión se hubiera averiado antes de los 60.000.

    2.
    Que nada más arrancar el coche, por la mañana o tras varias horas, metas primera y salgas andando. Si no esperas un minuto a ralentí no garantizas que se presurice correctamente el circuito de la polea decaladora y por consiguiente, puede ser que entre en funcionamiento con carencia de aceite, lo que provoca que se gripe y agarrote a medio plazo.

    3.
    Que dejes el aceite 30.000Km dentro del motor. Por mucho que diga Renault, llegado ese kilometraje, el aceite ya se encuentra saturado de carbonilla y lo que es peor, de agua propia de la combustión de la gasolina y restos de gasolina sin quemar. Este tipo de residuos afectan a la calidad del aceite y atacan a los metales, siendo especialmente perniciosos en el polea decaladora, que tiene un mecanismo muy ajustado.. como el de una caja de cambio.
    Al cambiar el aceite a los 15.000Km como mucho garantizas que los restos de aceite viejo que puedan quedar dentro del motor no tienen una tasa muy alta de estos residuos, por lo que al mezclarse con el nuevo no hacen que éste se corrompa en exceso.

    4.
    Que no cambies el filtro de aceite con cada cambio de aceite. Es otra causa pero me da a mí que si que lo cambias.

    5.
    Que uses aceite inadecuado. OJO porque aquí si hay tema. En el 1.6 16V NO debe ponerse un ELF 10w40 porque el SAE 10w es demasiado denso en pleno invierno para garantizar el engrase y presurización correcta de esta polea. No lo digo yo, lo dice la experiencia de otros compañeros. Pon siempre ELF 5w40, ya sea el Excellium NF, Excellium FullTech o el Evolution SXR.

    El cambio de polea decaladora es caro. Implica el cambio del kit de correa de servicios (correa y rodillo guía). el kit de correa de distribución completo (correa, rodillo guía, rodillo tensor y bomba de agua), el refrigerante y la propia polea decaladora. Y para dejarlo en perfecto estado de reparación, no viene mal poner nuevo el sensor de la distribución variable (captador del caldo del árbol de levas de admisión).
    La broma puede rondar los 1000 euros dependiendo del taller de confianza o Bosch Car Service al que vayas, en Renault ni me lo plantearía.

    La polea está tocada y va a encasquillarse de vez en cuando. Hasta que no la cambies no dejará de dar guerra.

    Espero que te sirva. Un Saludo.
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado naicer

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.531
    • Sexo: Masculino
    • Pontevedra Rules!
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #14 en: 05 de Marzo de 2010, 04:28:31 »
    Joer, menuda explicación. Como para llevarte la contraria chiquillo! jejeje

    No en serio, una explicación cojonuda macho! ;)
    Megane II fase 2 1.4 16v 100cv & Naicer inside!!   :mrgreen:

    Desconectado MasterMegane

    • He nacido aqui
    • *
    • Mensajes: 6.261
    • Sexo: Masculino
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #15 en: 06 de Marzo de 2010, 23:11:12 »
    OK Socio, para eso estamos!  :ok:

    A ver si le sirve al compañero, con eso me conformo, que la gente saque partido a las cosas que pongo y así disfrute de su megane como lo hago yo del mio.

    Saludos!!  :-Q
    Megane 1.6 16V 2005 Luxe Privilege con llantas superturismo 16", Parrot CK3100 LCD y Kit antena + soporte para TomTom 700

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #16 en: 12 de Marzo de 2010, 22:18:43 »
    estupenda explicacion esperemos que nunca tengamos esa averia de 1000€  y ni siquiera en renault....

    Desconectado __toni__

    • Novato
    • *
    • Mensajes: 29
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #17 en: 26 de Marzo de 2010, 08:18:11 »
    bueno esta semana llevo mejor el consumo, desde el domingo hasta hoy viernes, unos 1200 km, llevo consumo de 6.5l de media , estoy durante la semana entre el 6.4 y 6.5,  Esta tarde le quedan otros 250km y veremos como acaba.

    samu_megane

    • Visitante
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #18 en: 14 de Julio de 2010, 15:17:14 »
    7 o 8 litros es algo normal, teniendo en cuenta que es un 1.4 y son 16 v y no 8 v que se notaría y si vas alegre es normal.

    Pienso que el 1.6 gastará algo menos

    Un saludo :ok:

    Desconectado AmaroHM

    • Meganero hasta la medula
    • Habitual
    • *
    • Mensajes: 600
    • Sexo: Masculino
    • Mas rápido que una Bala...
    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #19 en: 14 de Julio de 2010, 15:25:05 »
    solo por dar informacion... yo tengo un Renault MeganeII faseII Dci 130Cv lo tengo desde el 2007 y su consumo medio esta ahora mismo en 4.9 ... a mi me parece que esta muy bien...

    Club Megane II y 3

    Re: me parece un poco excesivo el consumo en el megane no?
    « Respuesta #19 en: 14 de Julio de 2010, 15:25:05 »