• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: problema con el nuevo megane coupe 2009  (Leído 9872 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado picas3

    • Novato
    • *
    • Mensajes: 6
    problema con el nuevo megane coupe 2009
    « en: 01 de Septiembre de 2009, 21:42:21 »
    hola a todos soy nuevo en el foro os comento tengo el nuevo renault megane coupe 1.6 16 gasolina tengo un problema  no desarrolla toda la velocidad que deberia de dar ejemplo: en  1º 2ª  aceleras y parece que se sube un poco  de revoluciones pero no acaba de dar el estiron y en cuestas grandes de y  bastante recorrido es donde mas lo noto ya puedo ir a 160 que me acaba bajando a 90,80  y con el aire acondicionado puesto eso ya ni se mueve .Tenia el modelo antiguo del 2002 y nada que ver en cuanto a potencia lo he llevado al taller pero no le encuentran fallo ¿ que puedo hacer? ¿que alternativas tengo ? el coche lo compre en febrero del 2009.Graciass.

    Club Megane II y 3

    problema con el nuevo megane coupe 2009
    « en: 01 de Septiembre de 2009, 21:42:21 »

    Desconectado rossimania

    • Me dejo ver
    • *
    • Mensajes: 215
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #1 en: 02 de Septiembre de 2009, 16:16:29 »
    tengo un compañero que tenia el megane fase2 sedan 16.16v y se a comprado en mayo el megane3 16 16v y me comenta lo mismo,que no tira ni por asomo como el otro.

    Desconectado carpin extreme palencia

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.257
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #2 en: 02 de Septiembre de 2009, 16:21:00 »
    bienvenido a ver si te solucionan el problema

    Desconectado malaga3ws

    • ...en la sombra...
    • Moderador
    • *
    • Mensajes: 17.133
    • Sexo: Masculino
      • http://www.houseplanet.dj/
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #3 en: 02 de Septiembre de 2009, 16:22:53 »
    una pregunta...que desconozco eso: el 1.6 es el mismo en el megane II y en el megane III ? o cambia algo del motor o los parámetros??

    Desconectado guillermoyo

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.209
    • peugeot 206 gt nº 3679.
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #4 en: 02 de Septiembre de 2009, 16:36:06 »
    meteros en KM77 la pagina esta de internet y hacer la comparativa de los motores.....de todas maneras es algo muy raro lo que comentais y si es asi no veas la verguenza ......parece que renault va hacia atras
    """"""""-FUTBOL+CARRERAS"""""""""

    Desconectado carpin extreme palencia

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.257
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #5 en: 02 de Septiembre de 2009, 16:37:47 »
    eso es lo que comentaron hace poco que van hacia atras.

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.885
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #6 en: 02 de Septiembre de 2009, 16:55:27 »
    Hay que ver si es de 100 o 110 cv... pero se me hace raro raro raro...
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado guillermoyo

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.209
    • peugeot 206 gt nº 3679.
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #7 en: 02 de Septiembre de 2009, 16:57:12 »
    ya hombre pero de 110 a 100 caballos no puedes notar tal falta de potencia...y mas en un gasolina que 10 caballos ........ no se nota mucho ya que al no llevar turbo no notas el tiron ese mas pronunciado o menos pronunciado...
    """"""""-FUTBOL+CARRERAS"""""""""

    Desconectado guillermoyo

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.209
    • peugeot 206 gt nº 3679.
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #8 en: 02 de Septiembre de 2009, 16:58:14 »
    de todas maneras el clio no monta un 1.2 tce de 100 caballos??? comparado con e 1.6 de 110 caballos va un cubicaje de 400 centimetros cubicos......... vamos que en 1.2 tiene que pegar un tirón comparado con el 1.6 de aupa
    """"""""-FUTBOL+CARRERAS"""""""""

    Desconectado carpin extreme palencia

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.257
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #9 en: 02 de Septiembre de 2009, 17:00:41 »
    ya te lo dire yo eso jejejeje que msnieto tiene ese clio y yo el megane 1.6 gasofa 110

    Desconectado freewind

    • Pasaba por aqui
    • *
    • Mensajes: 60
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #10 en: 02 de Septiembre de 2009, 20:35:23 »


    Yo lo que haría es llevarlo a donde lo compraste....a ver que dicen....

    Las soluciones a mi modo de ver es o reprogramar y volver a cargar el programa o llevarlo a un banco de potencia  para ver la curva que desarrolla y si se parece o no a la del fabricante....

    Yo tuve una OTS por un posible problema del climatizador que podria bloquear el coche...y la solucion fue cargar un software (encendido) para evitarlo...perdiendo algo de potencia...(aunque no me lo dijeron pero....)

    Salu2


    Desconectado guillermoyo

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.209
    • peugeot 206 gt nº 3679.
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #11 en: 03 de Septiembre de 2009, 09:31:38 »
    es una buena opcion llevarlo a un banco de potencia y  que te saquen toda la potencia real del coche y con eso si que puedes meter mano a la renault .....


    Carpin y que impresiones tienes a la hora de compararlos??
    """"""""-FUTBOL+CARRERAS"""""""""

    Desconectado carpin extreme palencia

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.257
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #12 en: 03 de Septiembre de 2009, 13:29:29 »
    ya te lo dire cuando lo probemos a ver como se portan los 2 jejejej

    Desconectado rossimania

    • Me dejo ver
    • *
    • Mensajes: 215
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #13 en: 03 de Septiembre de 2009, 20:07:17 »
    el megane3 1.6 16v tiene entre 5-10cv menos que un fase1 o 2. por algo del catalizador. O eso creo que me a dicho mi compañero que tiene un megane3

    Desconectado renault19

    • Apalancao en el Club
    • *
    • Mensajes: 2.885
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #14 en: 03 de Septiembre de 2009, 20:10:23 »
    el megane3 1.6 16v tiene entre 5-10cv menos que un fase1 o 2. por algo del catalizador. O eso creo que me a dicho mi compañero que tiene un megane3

    el megane 2 tambien tiene catalizador...

    Otra cosa es que traiga filtro de particulas como los diesel
    enault Mégane Confort Dynamique 1.6 16V... ese azul

    Desconectado rossimania

    • Me dejo ver
    • *
    • Mensajes: 215
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #15 en: 03 de Septiembre de 2009, 21:07:17 »
    lo que es exacto no lo se,pero que tiene menos es seguro

    Desconectado picas3

    • Novato
    • *
    • Mensajes: 6
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #16 en: 03 de Septiembre de 2009, 21:48:10 »
    bueno por lo que tengo leido "puede" que sea problema del catalizador pero este jueves lo llevo al taller haber si le encuentran el fallo que a mi ver algo raro tiene ya os comentare lo que pasa gracias

    Desconectado rossimania

    • Me dejo ver
    • *
    • Mensajes: 215
    • Sexo: Masculino
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #17 en: 03 de Septiembre de 2009, 23:45:05 »
    ok!!!! asi salimos de dudas jejejeje

    Desconectado Netmark

    • Novato
    • *
    • Mensajes: 4
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #18 en: 25 de Marzo de 2010, 19:26:44 »
    Pues yo tengo un Megane 3 el 1.6 de 100 cv y estoy encantado con el se pone facilmente a 200
    saludos

    Desconectado oscarregol

    • Me dejo ver
    • *
    • Mensajes: 141
    Re: problema con el nuevo megane coupe 2009
    « Respuesta #19 en: 25 de Marzo de 2010, 22:01:22 »
    si lleva menos caballos que el fase I o II tambien creo yo que puede depender del peso que se note o no la diferencia. Compararlo con un clio no es muy buena comparacion porque el peso es inferior y en teoria va a responder mejor.

    Club Megane II y 3

    Re: problema con el nuevo megane coupe 2009
    « Respuesta #19 en: 25 de Marzo de 2010, 22:01:22 »