• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema con radio DVD . por favor ayuda  (Leído 270 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado ignacioeltit

    • Novato
    • *
    • Mensajes: 7
    Problema con radio DVD . por favor ayuda
    « en: 14 de Julio de 2008, 05:59:04 »
    Compre una radio con sistema de DVD y pantalla incorporada es una innovatek 805. el problema que tengo es que cuando subo la velocidad la pantalla empiesa con problemas.
    Creo que el problema que puede ocurrir es que el sistema que tenia la radio original que subia el volumen de la radio segun la velocidad esta produciendo el error que opinan. Saben si es que esto puede ser...

    De antemano les agradesco su coperacion.

    Club Megane II y 3

    Problema con radio DVD . por favor ayuda
    « en: 14 de Julio de 2008, 05:59:04 »

    Desconectado ignacioeltit

    • Novato
    • *
    • Mensajes: 7
    Problema con radio DVD . por favor ayuda
    « Respuesta #1 en: 15 de Julio de 2008, 15:55:40 »
    porfavor alguien deme una mano

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.497
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Problema con radio DVD . por favor ayuda
    « Respuesta #2 en: 15 de Julio de 2008, 21:04:43 »
    Pero, ¿Qué tipo de problema da? Se apaga, no suena, se le va la pantalla, se cierra, ...

    El "cable de señal de velocidad", como tal no existe en los Reestyling. La señal se introduce en el CAN Bus, que es el conector amarillo, y también es el de los mandos del volante y display.
    En el caso de los Fase 1, ya no estoy seguro si la señal del pulso de velocidad entra por el mismo conector amarillo, o por algún cable extra en los conectores ISO.

    Desconectado ignacioeltit

    • Novato
    • *
    • Mensajes: 7
    Problema con radio DVD . por favor ayuda
    « Respuesta #3 en: 15 de Julio de 2008, 22:47:05 »
    lo que ocurre es que se apaga la pantalla. sigue sonando pero la pantalla no se ve, ademas se queda abierta no se cierra y la verdad es que me da mucho miedo que se quede abierta por el problema de los dueños de lo ajeno... Pero que no se vea me irrita un monton.
    Y la verdad es que no sirve mucho que no se vea la pantalla ya que esto es la gracia basica de la radio.
    Pero en todo caso me has dejado claro que no puede ser el sensor de velocidad que yo creia, muchas gracias...

    Desconectado Dj_Nick

    • He nacido aqui
    • *
    • Mensajes: 7.497
    • Sexo: Masculino
    • De Ébola city, antes conocida como Alcorcón
      • http://www.djnick.es
    Problema con radio DVD . por favor ayuda
    « Respuesta #4 en: 16 de Julio de 2008, 21:25:35 »
    ¿La has instalado tú o en una tienda?
    Por ahí he leído que algunos equipos llevan sensores que detectan que el vehículo está andando y desconectan la pantalla por el tema de las distracciónes.
    Por otro lado, no creo que sea el apagado automático que también puede tener.

    Club Megane II y 3

    Problema con radio DVD . por favor ayuda
    « Respuesta #4 en: 16 de Julio de 2008, 21:25:35 »