• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: PRESENTACION  (Leído 2029 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado PARNEIBOL

    • Novato
    • *
    • Mensajes: 3
    PRESENTACION
    « en: 04 de Junio de 2008, 21:11:54 »
    MUY BUENAS SOY NUEVO EN ESTE FORO,Y PORSUPUESTO COMO TENGO UN MEGANE VOY A LANZAR MI PRIMERA PREGUNTA.
    ME GUSTARIA SABER LOS ACCESORIOS QUE LLEVA EL MEGANE (COMO FILTROS, ETC) Y COMO CONTINUACION SI HAY ALGUN TRUQUITO PARA EL COCHE COMO POR EJEMPLO QUITAR EL ERROR DEL CAMBIO DE ACEITE O ALGUNO MAS SI LO HAY.
    BUENO UN SALUDO Y HASTA LA PROXIMA.

    Club Megane II y 3

    PRESENTACION
    « en: 04 de Junio de 2008, 21:11:54 »

    gemma

    • Visitante
    PRESENTACION
    « Respuesta #1 en: 05 de Junio de 2008, 16:38:49 »
    bienvenido!! a que te refieres con lo del error del aceite???

    Desconectado jose3100

    • Habitual
    • *
    • Mensajes: 1.131
    • Sexo: Masculino
    PRESENTACION
    « Respuesta #2 en: 05 de Junio de 2008, 16:42:26 »
    pues bienvenido...
    Ya te regañaran por las mayusculas  :lol:  :lol:
    el mensaje del aceite se quita dejando pulsado varios segundos el botincito del ordenador cuando estas leyendo dicho mensaje ( supongo que te refieres a eso)
    Por el resto pues alguno mas experto te contara.
     :-5
    Megane II Sedan, Restyling  1.6 16V luxe Privilege + pintura Integral . Beige Pimienta. septiembre 06

    Desconectado meganef1

    • Habitual
    • *
    • Mensajes: 1.179
      • http://
    PRESENTACION
    « Respuesta #3 en: 07 de Junio de 2008, 18:35:28 »
    yo opino que cuando ese mensaje sale hay que ir a cambiar el aceite a  mi me sale una vez al año siempre ya que ruedo poco . Eso no es ningun error del ordenador mas bien te esta diciendo que le hagas su respectivo mantimiento a tu motor , un saludos .

    Desconectado gullit

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re: PRESENTACION
    « Respuesta #4 en: 25 de Mayo de 2009, 09:11:28 »
    Buenassssss!
    A mi me ocurria lo mismo, despues de cambiar el aceite a los 30.000 km, los del taller donde lo hice no me supieron volver a poner el contador desde 30.000. Aun pulsando durante varios segundos el boton del ordenador de a bordo no se borra. Lo solucioné dejando el coche en el taller de Renault y diciendole al compadre del taller, el cual no me cobró nada por supuesto...

    Si te refieres a eso, yo que tu lo preguntaria.
    Saludos!!! :-T

    Desconectado naicer

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.531
    • Sexo: Masculino
    • Pontevedra Rules!
    Re: PRESENTACION
    « Respuesta #5 en: 26 de Mayo de 2009, 00:54:55 »
    Hay que pulsar el botón durante almenos 10 segundos, osea que dale con paciencia al botón que funciona.
    Megane II fase 2 1.4 16v 100cv & Naicer inside!!   :mrgreen:

    Desconectado gullit

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re: PRESENTACION
    « Respuesta #6 en: 08 de Junio de 2009, 09:39:10 »
    Oye pues yo estube durante por lo menos 15 segundos.... y no conseguia nada.

    Pero si lo dice naicer... seria que apreté mal el boton. De todas formas pruebalo y si no ya sabes...

    Desconectado brecha

    • Novato
    • *
    • Mensajes: 5
    Re: PRESENTACION
    « Respuesta #7 en: 15 de Julio de 2009, 05:32:00 »
    Hola según mi experiencia no se quita, unicamente con el scaner en el taller le borran la alarma de ...si te refieres a la alarma de bajo nivel de aceite es por que estás en alguna colina o pendiente, apaga al estar en terreno nivelado apaga tu auto y vuelve a encerderlo...

    Club Megane II y 3

    Re: PRESENTACION
    « Respuesta #7 en: 15 de Julio de 2009, 05:32:00 »