• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Problema de nombre en el nuevo foro  (Leído 830 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado papanillu

    • Me dejo ver
    • *
    • Mensajes: 226
      • http://
    Problema de nombre en el nuevo foro
    « en: 19 de Marzo de 2008, 11:28:48 »
    Buenas,

    desde que habeis cambiado el hosting el www se redirecciona a wpc0817 pero no se han cambiado los enlaces de post como por ejemplo la lista de bricos terminados.

    Creo que seria buena idea intentar recuperar el hostname www lo mas pronto posible para que vuelvan a funcionar todos los enlaces.

    Saludos
    rand Tour Luxe Privilege 2.0 16v ( Restyling ) Rojo Fuego. y ya levo el MP3 (el Original de renol) Parrot CK3000Evolution

    Club Megane II y 3

    Problema de nombre en el nuevo foro
    « en: 19 de Marzo de 2008, 11:28:48 »

    Desconectado Cande

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.145
    • Sexo: Masculino
      • ClubMeganeII
    Problema de nombre en el nuevo foro
    « Respuesta #1 en: 19 de Marzo de 2008, 11:51:25 »
    El servidor DNS está en Valencia y nos han dejado colgados toda esta semana.
    Nada que esté en nuestras manos se puede hacer, ya que les he intentado avisar a a través de todos los medios a mi alcance, pero no han dado señales de vida.

    La única solucion es ésta, provisional, para que al menos el foro funcione.

    No me imaginé que esta situación se pudiera dar, un servicio como éste que se deje abandonado por culpa de unas fiestas... pero así es.

    Pedimos disculpas y esperamos que esta situacion de arregle éste lunes (o el martes, que acaban las festividades)

    Un saludo

    Desconectado Jaztin

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.187
    Problema de nombre en el nuevo foro
    « Respuesta #2 en: 19 de Marzo de 2008, 11:51:32 »
    Vaya, habíamos caído en el tema de los mails que se reciben con los enlaces a los posts en los que se ha participado..., pero no en lo que comentas...  :oops:

    Desconectado papanillu

    • Me dejo ver
    • *
    • Mensajes: 226
      • http://
    Problema de nombre en el nuevo foro
    « Respuesta #3 en: 19 de Marzo de 2008, 12:19:09 »
    Ok
    Gracias
    Lo comente por que creia que no lo habiais observado,.......
    para acceder es tan facil como cambiar el hostname en la direccion del navegador y ya funciona.
    y posiblemente añadiendo una entrada al hosts tambien funcione, lo apañare asi mientras no arreglan los dns ;)
    Es que queria aprovechar estos 4 dias para hacerle ñapas al coche :-D

    Saludos y Gracias de nuevo.
    rand Tour Luxe Privilege 2.0 16v ( Restyling ) Rojo Fuego. y ya levo el MP3 (el Original de renol) Parrot CK3000Evolution

    Desconectado Cande

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.145
    • Sexo: Masculino
      • ClubMeganeII
    Problema de nombre en el nuevo foro
    « Respuesta #4 en: 19 de Marzo de 2008, 12:44:40 »
    Claro, no problem.
    me extrañaba que nadie hubiera dicho nada antes.

    Si en nuestro navegador tenemos como favoritos (incluido yo) la pagina de los foros directamente, no podremos acceder:

    http://www.clubmeganeii.com/modules.php?name=Forums

    Es decir, esta aun no va a funcionar. Sin embargo, si ponemos tal cual la web del foro:

    http://www.clubmeganeii.com/

    se redireccionará a donde estamos ahora.

    Saludos

    Desconectado Jaztin

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.187
    Problema de nombre en el nuevo foro
    « Respuesta #5 en: 19 de Marzo de 2008, 16:50:31 »
    Cita de: "Cande"
    Claro, no problem.
    me extrañaba que nadie hubiera dicho nada antes.

    Si en nuestro navegador tenemos como favoritos (incluido yo) la pagina de los foros directamente, no podremos acceder:

    http://www.clubmeganeii.com/modules.php?name=Forums

    Es decir, esta aun no va a funcionar. Sin embargo, si ponemos tal cual la web del foro:

    http://www.clubmeganeii.com/

    se redireccionará a donde estamos ahora.

    Saludos


    ...creo que el problema no es ése Cande, yo lo que he entendido es que al intentar entrar en un enlace del índice de bricos, no te llevará a él..., sino a una página fuera de servicio, igual que ocurre si tienes que accder a un tema desde el enlace que recibes en tu e-mail al haber participado anteriormente.
       Entiendo que tú hablas del acceso directo al Foro, algo que sí se resolvería como dices...
      Un saludo  :-5

    Desconectado chatito

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.152
    • Sexo: Masculino
    • Errr fokincrack
    Problema de nombre en el nuevo foro
    « Respuesta #6 en: 19 de Marzo de 2008, 20:26:21 »
    Cuando querais ver algun brico,por ejemplo,copiais la ruta del enlace del brico y sustituis la www por wpc0817 y entrais a ver el brico y asi con cada enlace al foro que querais ver.

     ;-)

    Desconectado crow1987

    • Apalancao en el Club
    • *
    • Mensajes: 1.928
    Problema de nombre en el nuevo foro
    « Respuesta #7 en: 21 de Marzo de 2008, 01:25:19 »
    joe que complicao xDD yo llevo tiempo sin entrar pensando que estaba caido

    Habria que mandar emails a los usuarios corriendes , no desde admin para avisar de estas cosas

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.531
    • Sexo: Masculino
    Problema de nombre en el nuevo foro
    « Respuesta #8 en: 21 de Marzo de 2008, 08:03:46 »
    crow1987, ya se ha avisado mediante un post en todos los subforos que se iba a cambiar de servidor y que podía crearse algún problema, ese post estuvo como dos o tres días puesto y una vez hecha la migración se quito.

    No es cuestión de dar mas trabajo al administrador por una cosa que sera momentania, que hemos estado aguantando medio año con las dichosas caídas y por unos días que tengamos pequeños problemas técnicos, a ver si vamos a rasgarnos las vestiduras  ;-)

    La paciencia es la madre de la ciencia  :mrgreen:

    Saludos.

    Desconectado Jaztin

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.187
    Problema de nombre en el nuevo foro
    « Respuesta #9 en: 21 de Marzo de 2008, 12:23:15 »
    Cita de: "gutobike"


    La paciencia es la madre de la ciencia  :mrgreen:

    Saludos.


     :-A  Eso hacía mi abuelo, adaptaba el dicho siempre a lo que le interesaba  :mrgreen:

    P.D: Crow, al principio está claro que es un coñazo, especialmente el tema de los enlaces rotos, pero a la larga, si evitamos las caídas, será un remedio esperadísimo...

    Un saludo

    Desconectado crow1987

    • Apalancao en el Club
    • *
    • Mensajes: 1.928
    Problema de nombre en el nuevo foro
    « Respuesta #10 en: 22 de Marzo de 2008, 02:01:29 »
    gutobike, eres esajerao como la vida misma vamos

    Yo miro los titulos de los post por lo tanto cuando tengo dinero para comprar entro en compraventa ,,, el 1.6 lo miro siempre , el de problemas cuando quiero comerme el coco ,,,,, el de quedadas siempre

    Pero el del foro ese no lo miro nunca

    No es trabajo mandar un emilio a toda la base de datos , igual que las respuestas , escuestion por el moderador de un click ¡¡

    Pero vamos que solo era una idea no me pegueis ,,, es una idea de moderador que yo tambien tengo mis cosillas www.clanebe.org xDD

    Desconectado Jaztin

    • Parece que vivo en el Club
    • *
    • Mensajes: 3.187
    Problema de nombre en el nuevo foro
    « Respuesta #11 en: 22 de Marzo de 2008, 02:28:27 »
    Bueno, lo de pegarte ya se verá, habrá que planteárselo  :-D
    No te preocupes hombre, que no pasa nada  ;-)

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.531
    • Sexo: Masculino
    Problema de nombre en el nuevo foro
    « Respuesta #12 en: 23 de Marzo de 2008, 23:48:31 »
    crow1987, el linchamiento veremos cuando podemos coincidir todos y lo hacemos  :mrgreen:

    Cuando dije que se aviso en todos los subforos es en todos, por tanto en cualquiera que entrases estaba el aviso, pero ya es lo mismo.

    Todo el mundo tenemos un tiempo limitado, por lo tanto lo que para uno es un clik para otros es un mundo.

    Todo esto te lo digo sin acritud y con buen rollo, no te me mosquees que te que te  ;-)

    Club Megane II y 3

    Problema de nombre en el nuevo foro
    « Respuesta #12 en: 23 de Marzo de 2008, 23:48:31 »