• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Consulta  (Leído 2145 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado ministuka

    • Me dejo ver
    • *
    • Mensajes: 361
    Consulta
    « en: 07 de Febrero de 2008, 23:25:19 »
    Quería preguntaros una cosa,¿es cierto ese bulo que corre por ahí de que los Megane Sport y los Clio Sport están dando problemas de caja de cambios?.

    Club Megane II y 3

    Consulta
    « en: 07 de Febrero de 2008, 23:25:19 »

    Desconectado lengua225

    • Me dejo ver
    • *
    • Mensajes: 439
      • http://
    Consulta
    « Respuesta #1 en: 08 de Febrero de 2008, 12:47:36 »
    de momento no conozco de ninduna rotura de caja de cambio de un megane sport

    Desconectado ErJulito

    • He nacido aqui
    • *
    • Mensajes: 11.516
    • Opel GT 417cv 56nm, lijadora oficial 2.007-2014
    Consulta
    « Respuesta #2 en: 08 de Febrero de 2008, 15:56:46 »
    Yo no conozco ninguna, ni de cerca, ni de oidas 8-O
    Campeon Clubmeganeii de Karting 2.009 y 2.010
    Ser Madrileño es la leche, pero ser de Mostoles es la ostia!!!
    Hot Rod and Rat Rods.

    Desconectado Acha

    • Apalancao en el Club
    • *
    • Mensajes: 2.713
      • http://
    Consulta
    « Respuesta #3 en: 08 de Febrero de 2008, 17:07:08 »
    Yo tampoco...y lo llevo apretao de par!

    Salu2
    a Naranja Mecánica...

    Desconectado ministuka

    • Me dejo ver
    • *
    • Mensajes: 361
    Consulta
    « Respuesta #4 en: 08 de Febrero de 2008, 17:16:32 »
    Es que ayer me encontré con un chico que conozco que tiene un Clio Sport,el de 200cv y me lo comentó,que estaban dando problemas y que en otro foro en el que él entraba ya había mucha gente que les habían cambiado la caja,incluso que él tenía problemas y que se la iban a cambiar.Creo que el motivo era por que en frio entraban mal las velocidades,pero yo eso siempre lo he visto como normal,donde si que he notado algo es al cambiar de 4ª a 5ª que noto algo raro al subir de velocidad,y a veces al cambiar de 1ª a 2ª como que saltase sóla al cambiar(Siento no poder expresarme o explicároslo mejor)
    Gracias por vuestras respuestas

    Desconectado Acha

    • Apalancao en el Club
    • *
    • Mensajes: 2.713
      • http://
    Consulta
    « Respuesta #5 en: 08 de Febrero de 2008, 17:41:07 »
    Será cosa de los clio....

    Lo de las marchas en frio lo veo completamente normal, a mí también me pasa!

    SAlu2
    a Naranja Mecánica...

    Desconectado ministuka

    • Me dejo ver
    • *
    • Mensajes: 361
    Consulta
    « Respuesta #6 en: 09 de Febrero de 2008, 08:05:09 »
    Gracias :-5

    Desconectado Rikin

    • Me dejo ver
    • *
    • Mensajes: 273
    • Sexo: Masculino
    Consulta
    « Respuesta #7 en: 09 de Febrero de 2008, 10:10:12 »
    Por lo q tengo entendido por lo menos aqui en vizcaya en los primeros clios sport se dieron problemas con algun eje y piñon de la caja mal mecanizados y se sustituyeron algunas pero en los megane ni de oidas y del clio no e oido nada mas asique...
    Megane II 1.5dci 105cv Extreme 5 puertas

    Desconectado RUBENSPORT

    • Habitual
    • *
    • Mensajes: 1.047
    • Sexo: Masculino
    Consulta
    « Respuesta #8 en: 16 de Febrero de 2008, 02:14:34 »
    yo de momento tampoco no se de ninguno..van de PM  :-E  :-A
    Me encanta que los planes salgan bien...

    R11 Turbo FII black-Megane RS Cup Orange Sanguina & Black limited edition.

    Desconectado monchofmp

    • Me dejo ver
    • *
    • Mensajes: 109
      • http://
    Consulta
    « Respuesta #9 en: 07 de Marzo de 2008, 09:31:01 »
    la verdad que esas cajas de cambios no estandando ningun tipo de problemas a menos la de megane sport, la caja que monta es la PK6 y no es una caja de cambios especifica para la gama sport la llevan la malloria de megane II  y de lagunas de 6 velocidades tanto dieses y gasolinas, te puedo asegurar que es una caja de cambios fabulosa, otra cosa es los clio II sport año 2000 al 2006 llevan otro tipo de caja de cambios 5 velocidades no estoi seguro si montaban las jr5 o la jb3 ,no recuerdo ahora mismo pero de esas si he visto alguna reparando en el taller, aunke la mayoria de las veces es rebentada por animales ke meten de 5º a 2º en vez de 4º y la rebientas y otras es por fugas de aceite en el reten del primario tampoco nada grave, pero ya te digo en los clio II de las nuevas gamas nada de nada aun

    Desconectado trophy

    • Me dejo ver
    • *
    • Mensajes: 134
      • http://
    Consulta
    « Respuesta #10 en: 07 de Marzo de 2008, 19:44:40 »
    diosss vaya burros!!!

    Desconectado detalle2

    • Novato
    • *
    • Mensajes: 36
    Re:Consulta
    « Respuesta #11 en: 12 de Agosto de 2014, 16:11:01 »
    Es que ayer me encontré con un chico que conozco que tiene un Clio Sport,el de 200cv y me lo comentó,que estaban dando problemas y que en otro foro en el que él entraba ya había mucha gente que les habían cambiado la caja,incluso que él tenía problemas y que se la iban a cambiar.Creo que el motivo era por que en frio entraban mal las velocidades,pero yo eso siempre lo he visto como normal,donde si que he notado algo es al cambiar de 4ª a 5ª que noto algo raro al subir de velocidad,y a veces al cambiar de 1ª a 2ª como que saltase sóla al cambiar(Siento no poder expresarme o explicároslo mejor)
    Gracias por vuestras respuestas

    Enviado desde mi LG-D855 usando Tapatalk 2
    Lo que comentas yo tambien lo e notado pero de 2 a 3 velocidad

    Club Megane II y 3

    Re:Consulta
    « Respuesta #11 en: 12 de Agosto de 2014, 16:11:01 »