• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Vibracion a 130 Km/h  (Leído 900 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado ezekiel999

    • Pasaba por aqui
    • *
    • Mensajes: 61
      • http://
    Vibracion a 130 Km/h
    « en: 13 de Mayo de 2007, 22:04:22 »
    Hola a todos,

    llevo casi un mes con mi megane 2.0 dci. y le llevo notando una pequeña vibración (sobre todo la noto en el pedal del acelerador) justo cuando alcanzo los 130 km/h. Parece como que a esa velocidad el motor no se encontrara a gusto.

    Al principio pense que era porque el motor estaba nuevo y tendria que ir poniendose cada vez mas suelto, pero ya tiene mas de 2.000 km y la vibración no se le quita.

    El otro dia probando me di cuenta que a 130 km/h el coche va a unas 2300 rpm. Probe a llegar en todas las marchas a esas revoluciones para cambiar y la verdad es que parece que lo hace tb en el resto las marchas.

    Puede ser que tenga una franja "muerta" a esas revoluciones??? O sea, que el motor a esas revoluciones no se encuentre bien, porque paso de 130 a 140 y se le quita y el motor va como la seda.

    Bueno, no se si me habre explicado bien, pero me gustaria que me dijerais si sabeis que puede ser.
    Si puede tener arreglo.... (a lo mejor algun soporte del motor o algo) y si os pasa tambien a alguno de vosotros.

    Muchas gracias
    B>Saludos

    ________________________
    Megane II 5p 2.0dci 16v. 150Cv Luxe Privilege.
    Negro nacarado, Clima, Cabasse 4x40 cargador CD\'s - MP3, Carminat GPS, llantas 17\'\', Faros Xenon, Pintura integral, Parrot ck3100

    Club Megane II y 3

    Vibracion a 130 Km/h
    « en: 13 de Mayo de 2007, 22:04:22 »

    Desconectado mibor

    • Me dejo ver
    • *
    • Mensajes: 495
    Vibracion a 130 Km/h
    « Respuesta #1 en: 15 de Mayo de 2007, 12:10:02 »
    Pues yo 130 es la velocidad q pongo en el control de velocidad para los viajes y no le he notado nada y cuando voy con el acelerador tampoco he notado nada raro.
     No sé si será algo raro,esperemos noticias.
     Un saludo. :-5
    l cerebro no es un vaso por llenar, es una bombilla por encender.

    Desconectado Javilongoo

    • Habitual
    • *
    • Mensajes: 920
      • http://www.clubmeganeii.com/index.php/topic,11768.0.html
    Vibracion a 130 Km/h
    « Respuesta #2 en: 18 de Mayo de 2007, 18:58:53 »
    yo tampoco

    Club Megane II y 3

    Vibracion a 130 Km/h
    « Respuesta #2 en: 18 de Mayo de 2007, 18:58:53 »