• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: Ya tengo mi Azulón!  (Leído 3154 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « en: 23 de Noviembre de 2006, 19:02:32 »
    Bueno pues ayer recogí mi Megane II Extreme 2.0 16v y con algo de miedo y mucho cuidao, lo saqué del conce pa llevarmelo hasta casa.

    Era de noche así que tuve oportunidad de comprobar que los faros de xenon valen la pena. Digamos que se hace de dia, aunque no se si deslumbro a la gente, ya que creo que los faros enfocan un poco alto. Tendré que hacer la prueba con algun colega a ver si deslumbro o que. Si veo que es cierto que hago, lo llevo al conce a que me las bajen no?

    Luego la radio la probé un poco, y creo que para el uso que le suelo dar, me da el pego, así que contento con ella también :)

    El tema de la tarjeta manos libres es sencillamente genial, abres y cierras el coche rapidisimo, vayas cargao con lasl dos manos o lo que sea ya que no tienes que estar buscando la llave ni nada, y para arrancar el coche pues lo mismo. Comodidad 10. Encima como con este tipo de tarjeta vienen los retrovisores que se plegan desde dentro haciendo girar la ruletilla de los retrovisores pues sale genial.

    Luego el coche en si, desgraciadamente iendo por un pueblo salio un crio a la carretera (no mucho, pero si que 1 metro dentro de la carretera) y instintivamente di un volantazo para esquivar, a lo cual el megane respondio al instante, sin titubeos y sin cosas raras. La velocidad no era elevada (unos 40kmh), pero dio una sensacion de sobriedad tremenda, por lo que ir al volante de este coche transmite una gran seguridad, algo que es de agradecer.

    Ayer notaba la direccion algo rara, pero hoy lo he cogido y todo ha ido como la seda, ni tan siquiera me acordaba de las "incomodidades" que senti ayer con la direccion. Me he acordado de ello ahora escribiendo  :mrgreen:.

    Y bueno, llega la parte del foro, el motor. Me gusta muchisimo. Cierto es que viniendo de un diesel sin turbo de 50 y pocos cv... pues hay diferencia xD pero aun no habiendolo pasado de 3500rpm que marca el rodaje, sube muy bien de vueltas desde abajo del todo y es muy muy flexible, por lo que conduciendo tranquilo se agradece mucho. Eso si, el pedal del acelerador es algo mas suave que el del Saxo que llevaba, por lo que a veces le piso un poco de más y no tarda en querer lanzarse... cosa que también se agradece para una conducción deportiva  :-D.

    Seguro que me dejo muchas cosas, pero esto es lo que más o menos más me ha impactado del coche, y la verdad es que en general me encanta como va y lo bonito que es con el kit extreme. Además con el escape sebring al soltar el gas de repente suelta algun "grugru", que no llega a ser petardeo pero le queda genial.

    En fin, si me acuerdo de algo o lo que sea ya lo pondré, o si quereis que os comente sobre algo preguntad :)

    Saludos!

    PD: No se si es un grillo, pero el caso es que a veces oigo clack en el salpicadero cuando el coche hace un apoyo rapido (gira una esquina a una velocidad moderada). Pero bueno, ya iré viendo, ya que no me molesta para nada y solo se oye ocasionalmente.
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Club Megane II y 3

    Ya tengo mi Azulón!
    « en: 23 de Noviembre de 2006, 19:02:32 »

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #1 en: 24 de Noviembre de 2006, 00:24:12 »
    enhorabuena por tener ya el coche,yo ya llevo 4 meses con el y cada vez estoy más contento con el,se conduce estupendamente y el motro reponde muy bien,ya nos irás cotando que tal las impresiones cuadno vayan pasando lo dias.Suerte con el buga

    Desconectado FUNE

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.738
    Ya tengo mi Azulón!
    « Respuesta #2 en: 24 de Noviembre de 2006, 01:29:19 »
    Todo llega, todo llega...... a disfrutarlo  :-5
    Yo no uso Google. Mi mujer lo sabe todo.

    Desconectado Buho

    • Pasaba por aqui
    • *
    • Mensajes: 92
      • http://
    Ya tengo mi Azulón!
    « Respuesta #3 en: 28 de Noviembre de 2006, 20:47:03 »
    ya he visto las fotos, pero no pones foto de los neumaticos con las llantas,  :mrgreen:  es una debilidad
    egane sedan 2.0 135 CV. Beige pimienta, Luxe Privilège. Radio CD con cargador de 6 CD´s. Deflector trasero, y antenita pequeña.

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #4 en: 15 de Diciembre de 2006, 12:52:09 »
    bueno haber que nos cuenten los nuevos usuarios del 2.0 que tal les va el coche,que les parece el consumo y demás

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « Respuesta #5 en: 15 de Diciembre de 2006, 16:26:32 »
    Bueno pos a ver, ya le hice el rodaje, ahora mismo tengo unos 1080km o algo asi. El coche ha hecho esta semana 3 semanitas y os cuento como me ha ido hasta ahora.

    Lo llevé al taller porque me hacia un zumbido en la zona trasera izquierda del coche, parecia que venia de la rueda, pedi cita, y cuando ya le pegaron un vistazo y eso me dijeron que lo unico que habian encontrado era una chapita que por lo que fuera al salir de fabrica pos eso no debia estar asi o lo que fuera, el caso es que se ve que a veces rozaba con la rueda haciendo que hiciera ese sonido.

    Cuando lo probé, vi que seguia haciendo el sonido, pero ya no venia de atras a la izquierda, sino de todo el coche, por lo que llegamos a la conclusión de que ese zumbido (que varia segun el estado de la carretera, lo buena que es etc) es el ruido de los neumaticos al rodar en el asfalto, que se veia amplificado en esa zona por la susodicha chapita que rozaba :P

    Sea o no cierto eso, el caso es que desmontaron toda la rueda, comprobaron el rodamiento, frenos etc, y todo estaba correcto así que me dijeron que el coche estaba impecable y que no tenia porque tener miedo de nada.

    A veces suena el volante al girar, como clicks, y el salpicadero igual, la zona donde esta la pantallita con el reloj y eso, pero es plastico mal ajustao y que apenas molesta. De todas formas si sabeis alguna manera de apañarlo pues bienvenido sea el consejo ;) y sino ya busacré por el foro cuando me resulte realmente una molestia.

    El embrague tambien noto una especie de interruptor a mitad de recorrido al apretar y soltar, pero leyendo por aqui y comprobandolo esta misma mañana, es el contactor (o como se diga) que detecta si tienes presionao o no el embrague para arrancarlo, así que como he leido por aqui es normal que eso este ahi.

    Dejando historietas a parte, tengo un consumo medio de 8,8 en el coche sin darle mucha caña, suelo cambiar sobre las 3000-3500 vueltas ya que a más ya hace mucho ruido para ir por la calle xD. Como ya he pasao el rodaje me he subido mi "limite" de revoluciones a 4250rpm, que no aumentaré hasta dentro de unos 250-300km, para ir pidiendole al coche más poco a poco.

    A partir de las 3500 vueltas la verdad es que se empieza a notar el caracter del motor, que aunque como digo no le he sacao los colores aún, la verdad que me encanta su comportamiento en ese rango de rpms que he probado.

    Volviendo al consumo, por carretera y aún en rodaje, a una velocidad de 100kmh (en 6a por debajo de las 3000 vueltas) el consumo es bastante ajustado, andando sobre los 6 l/100 lo cual para estar en rodaje que se supone que consume de más, esta genial. Cuando ya lo pasas de las 3000 vueltas (120kmh) se empieza a disparar un poco el consumo, sobre 8 litros, pero tampoco es demasiado exagerado y supongo que bajará algo con el tiempo.

    Probandolo con una conduccion ligera, pero sin pisar a fondo el pedal (por el rodaje), la verdad es que me da una absoluta confianza en las curvas y las frenadas, y lo unico que le reprocho a este coche son lal mierda de Continental SportContact 2 que lleva, que en este tipo de carreteras las notaba un poco.. imprecisas, a veces haciendo comportamientos un poco extraños, y que en frio (en ciudad por ejemplo) son un verdadero peligro ya que hasta saliendo de un stop despacio patinan las ruedas y salta el ASR. En lluvia hice acuaplaning a 30kmh :P Una verguenza vamos. Esto, repito que es con las ruedas en frio, una vez cogen la temperatura son bastante decentes, pero algo imprecisas como he comentado antes (a parte de chillonas).

    La direccion ya digo que me inspira confianza, por lo que leyendo por aquí sobre el megane pre-restyling han debido de mejorarla bastante, ya que aun siendo a veces algo blanda gira lo que le dices y a velocidades moderadas ya es lo suficientemente dura como para darte la solidez necesaria.

    Pues no se si me dejo algo más... pero la verdad es que a parte de la psicosis de los primeros dias con los ruiditos cada dia me gusta mas como va el coche (y como suena con el tubo del extreme  :-D). Lo único que se me ocurre ahora de haberme dejao por comentar es el tema del ASR ABS y estas historietas electronicas, que la verdad que como a mi, ya sea circulando normal como por carretera de montaña conduzco siguiendo una trazada y sin tirar de frenos de manos ni historias, pues me parece que son muy utiles y entran justo en el momento adecuado, por lo que sabes que te puedes divertir yendo seguro.

    Saludos!
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « Respuesta #6 en: 15 de Diciembre de 2006, 16:39:50 »
    Jojo que ladrillaco, no me habia dao cuenta xD LO SIENTOOOO  :-E
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #7 en: 15 de Diciembre de 2006, 22:59:25 »
    si que ha sido un poco tocho,pero no pasa nada se lee bien :lol:  :lol: .Pues vaya putada lo de los ruiditos,ami me momento no me ha salido ningumo,tocaré madera,para que no salgan,el motor va muy bien a partir de 3000 vueltas ya se nota que empiez a tirar un poquillo,pero cuando llega a las 3500 o asi se dipasra bastante,yo ahora tengo 6000 kilómetros y la verdad que no me quejo para nada del consumo,y cuando lo pasas de 4000 vueltas da gusto oirlo,además con el paso del tiempo le he notado que el ruido es más bronco y mola mucho más.Que lo disfrutes tio!!!

    Desconectado FUNE

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.738
    Ya tengo mi Azulón!
    « Respuesta #8 en: 15 de Diciembre de 2006, 23:46:56 »
    Te ha salido no un ladrillo sino un caravista en toda la regla  :mrgreen:  pero da gusto leer opiniones acerca del coche que no sean: "a mi me gusta" "no tira un carajo".....

    Lo que yo he notado es que el consumo me bajó bastante después de la 1ª revisión de los 30000 kms. De nuevo no llegaba a los 490 kms y ahora hago perfectamente 570 kms. ¿me habré vuelto un Flanders?  :mrgreen:
    Yo no uso Google. Mi mujer lo sabe todo.

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #9 en: 16 de Diciembre de 2006, 01:14:25 »
    Cita de: "FUNE"
    Te ha salido no un ladrillo sino un caravista en toda la regla  :mrgreen:  pero da gusto leer opiniones acerca del coche que no sean: "a mi me gusta" "no tira un carajo".....

    Lo que yo he notado es que el consumo me bajó bastante después de la 1ª revisión de los 30000 kms. De nuevo no llegaba a los 490 kms y ahora hago perfectamente 570 kms. ¿me habré vuelto un Flanders?  :mrgreen:


    pues como dije en otro comentario que puse lo que he provado esque por cuidad el mio llega  aahcer solo 400 kilómetros.Será que tengo el pie de plomo? :lol:

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « Respuesta #10 en: 16 de Diciembre de 2006, 16:21:43 »
    La verdad es que este coche es una ruina con la gasolina :-D como siempre me hago algun viajecillo por carretera o montaña pos no puedo decir que consumo sacaria 100% de ciudad, pero cada deposito me viene durando unos 500 y pico km, sin llenarlo a tope a tope (no se porque la manguera del surtidor salta antes de que esté lleno y siempre le faltan unos litrillos pa llenarse) y sin apurar toda la reserva.

    En fin, un gozo de conducir y una desgracia para el bolsillo :-D

    Saludos!
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #11 en: 16 de Diciembre de 2006, 16:57:42 »
    Cita de: "KaRLsM"
    La verdad es que este coche es una ruina con la gasolina :-D como siempre me hago algun viajecillo por carretera o montaña pos no puedo decir que consumo sacaria 100% de ciudad, pero cada deposito me viene durando unos 500 y pico km, sin llenarlo a tope a tope (no se porque la manguera del surtidor salta antes de que esté lleno y siempre le faltan unos litrillos pa llenarse) y sin apurar toda la reserva.

    En fin, un gozo de conducir y una desgracia para el bolsillo :-D

    Saludos!


    bueno nosé,si venias de diesel si que se nota bastante,yo antes de este tmb tenia gasolina un córdoba y yo que sé tampoco me parece que consume tanto,pero le placer que da conducirlo no tiene precio  :lol:

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « Respuesta #12 en: 17 de Diciembre de 2006, 00:18:48 »
    Ya no es que venga de un diesel, es que venia de un coche con tan poca potencia que con 35 litros de combustible podia hacer 1000km de carretera... :-D entonces claro, la diferencia es tan grande que me parece una burrada lo que se alimenta el megane, pero leyendo como está el panorama parece que los consumos no son para nada disparatados.

    Saludos!
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #13 en: 17 de Diciembre de 2006, 16:13:54 »
    ya te digo ami no me parecen descabellados,para lo que consumen otros coches de la misma cilindrada,tambien hay que decir que si tienes los pies de plomo el depósito se te funde echando ostias,pero nosé yo estoy muy contento con él,y yo para lo que lo uso creo quee s muy buena compra,va a hacer 6 meses el 7 de enero y ahora mismo tiene 6000 kilómetros creo que es una buena media,y como se dice siempre al principio el coche consume un pelín más de lo normal.Saludossssss

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #14 en: 17 de Diciembre de 2006, 23:14:24 »
    una pregunta que tendo que hacers,sobre todo a fune que ya lo tiene rodado el coche,es asi a solo es mi coche,porque cuadno voy en 5 parece que las revoluciones suben muy lentamente,y por no decir en 6,proque el otro dia le probé y no me cogio más de 180 yo me quedé flipado,vamos que tarda muchísimo en cocjer velocidad cuadno tienes metida la 5 en adelante,y joder el otro dia ya digo que no me cojio más de 180,me decepcioné un poco,en las marchas bajas va muy bien,pero en esas altas,tarda muchísmo en cojer la velocidad,a vosotros tmb os pasa?

    Desconectado FUNE

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.738
    Ya tengo mi Azulón!
    « Respuesta #15 en: 18 de Diciembre de 2006, 04:00:50 »
    Ya te digo. para una vez que le busco las cosquillas y no me pasaba de 193km/h  8-O  quedando todavía pedal. No entiendo a la gente que pilla 250, 230......
    Yo no uso Google. Mi mujer lo sabe todo.

    Desconectado KaRLsM

    • Pasaba por aqui
    • *
    • Mensajes: 87
      • http://
    Ya tengo mi Azulón!
    « Respuesta #16 en: 18 de Diciembre de 2006, 08:39:18 »
    supongo que dependerá del viento y el asfalto, si las presiones son las adecuadas... etc además tu FUNE llevas un cacharro más grande, así que supongo que le costará algo más que a las berlinas.

    A mi la verdad es que no me gusta correr y creo que de 140-150 no lo he pasao, y ha sido para adelantar rapidamente, así que no os puedo decir lo que hago con el mio de punta, pero como he dicho, a esas velocidades cualquier parametro como el viento o las presiones te hacen ganar unos kmh mas o menos, sobretodo el viento, de tenerlo a favor o en contra puede llegar a haber unos 20 o 25kmh de diferencia.

    La gente que pillaba 230 y 250 segun creo recordar lo hizo en bajadas. En llano la gente se quedaba sobre 200-210 me parece.

    Ahora cambiando de tema, ayer me fui de tramo pa darle su dosis semanal al motorcillo y joer, si que es verdad que el coche "se va de atrás" si :-D En las frenadas el culo va volando. La verdad que la primera vez que se me fue que fue de repente me asusté porque me tocó contravolantear, pero una vez le coges el tranquillo te ayuda a entrar en las curvas.

    Lo que si que me decepcionó un poco son los frenos, al llevar unos 5 minutos de tramo empecé a notar el pedal de freno un poco blando y que hacia un sonido un poco sfhh sfhh, pero al dejarlos enfriarse unos segundos ya iban otra vez bien y el pedal como tocaba. Sería que se estaban empezando a sobrecalentar o algo? Porque si es así vaya mierda frenos que llevamos, porque no iba ni apurando las frenadas (no llegaba a entrar el ABS).

    Saludos!
    egane Extreme 3p 2.0 135cv Azul Extreme , Pintura Integral, Xenon, Tarjeta Manos Libres, Pioneer P75BT

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #17 en: 18 de Diciembre de 2006, 11:24:21 »
    Cita de: "FUNE"
    Ya te digo. para una vez que le busco las cosquillas y no me pasaba de 193km/h  8-O  quedando todavía pedal. No entiendo a la gente que pilla 250, 230......



    pues me parece muy poca velocidad la que estamos cojiendo nosotros,si hasta con un 1,6 ya cojes esas velocidades,yo me lleve una desileusión,este coche por o menos tiene que cojer unos 210 y si no es algo mas,porque en 6 a 160 ayer yo miré y vas a 4200 vueltas,fijaros la contidad de vueltas que le quedan,hasta que no le consiga pasr de 205 no me quedo tranquilo,igual esque todavia no está suelto del todo

    Desconectado Diablo

    • Me dejo ver
    • *
    • Mensajes: 373
      • http://
    Ya tengo mi Azulón!
    « Respuesta #18 en: 18 de Diciembre de 2006, 11:26:04 »
    Cita de: "KaRLsM"
    supongo que dependerá del viento y el asfalto, si las presiones son las adecuadas... etc además tu FUNE llevas un cacharro más grande, así que supongo que le costará algo más que a las berlinas.

    A mi la verdad es que no me gusta correr y creo que de 140-150 no lo he pasao, y ha sido para adelantar rapidamente, así que no os puedo decir lo que hago con el mio de punta, pero como he dicho, a esas velocidades cualquier parametro como el viento o las presiones te hacen ganar unos kmh mas o menos, sobretodo el viento, de tenerlo a favor o en contra puede llegar a haber unos 20 o 25kmh de diferencia.

    La gente que pillaba 230 y 250 segun creo recordar lo hizo en bajadas. En llano la gente se quedaba sobre 200-210 me parece.

    Ahora cambiando de tema, ayer me fui de tramo pa darle su dosis semanal al motorcillo y joer, si que es verdad que el coche "se va de atrás" si :-D En las frenadas el culo va volando. La verdad que la primera vez que se me fue que fue de repente me asusté porque me tocó contravolantear, pero una vez le coges el tranquillo te ayuda a entrar en las curvas.

    Lo que si que me decepcionó un poco son los frenos, al llevar unos 5 minutos de tramo empecé a notar el pedal de freno un poco blando y que hacia un sonido un poco sfhh sfhh, pero al dejarlos enfriarse unos segundos ya iban otra vez bien y el pedal como tocaba. Sería que se estaban empezando a sobrecalentar o algo? Porque si es así vaya mierda frenos que llevamos, porque no iba ni apurando las frenadas (no llegaba a entrar el ABS).

    Saludos!



    ten presente que llevas amortiguadores de confort y frenos tanto de lo mismo,los frenos para el dia a dia estan muy bien,yo no los he probado en esas condiciones que comentas

    Desconectado giocd

    • Novato
    • *
    • Mensajes: 30
      • http://
    Ya tengo mi Azulón!
    « Respuesta #19 en: 28 de Febrero de 2007, 23:42:04 »
    Yo saqué en mío (2.0 L) hace ya 1 mes y 3 semanas, como el cambio fué drástico , de 1.0L de lo más básico (no dirección HIDRÁULICA, sin airbags, sin climatizador autom, etc) a mi Mégane Berlina 2.0L dynamique...estoy muy satisfecho.

    A los 6 días de salido de la agencia una señora le raspó el parachoques trasero  :-X pero bueno ya la otra semana me lo arreglan.

    El consumo como dije en otro tema anda muy bien, antes con un tanque de 46L hacía 430 kms en el 1.0L, ahora con el Mégane de 60 L hago 500 kms, o sea para ser el doble de motor lo encuentro muy bien.

    Los automatismos del limpiaparabrisas, luces, el satélite del radio en el volante son...¡Una maravilla! no es por ser vago uno pero resultan muy prácticos sobre todo al entrar a un parqueo o cuando comienza a llover de momento.

    Sólo unos grillos en el área donde está el climatizador y el radio pero mejor los ignoro, si no cuando me doy cuenta le suena todo (muchas veces los ruidos sólo uno los oye jeje)
    OUVELLE MÉGANE...reprenez le volant
    Mégane Berline 2007 2.0L 16v Dynamique

    Club Megane II y 3

    Ya tengo mi Azulón!
    « Respuesta #19 en: 28 de Febrero de 2007, 23:42:04 »