• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: ¿? como os va el consumo de aceite...  (Leído 2374 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado sergio_bolo

    • Me dejo ver
    • *
    • Mensajes: 339
    ¿? como os va el consumo de aceite...
    « en: 23 de Octubre de 2006, 11:46:39 »
    yo no tenia ninguan pega, aun me pone en el ordenador que me faltan 10 000 km xa el cambio, xo de golpe y repente, de und ia par otro me salta el testigo de "revisar nivel de aceite". Lo miro con la barilla era cierto, el ordenador se habia estado rayando durante muxo tiempo xq siempre me marcaba lleno y ese dia le kedaba solo un palito... hay que joderse, q casi me kedo sin aceite  y se me jode el coxe y ni me entero...
    Le he rellenado medio litro y ya sin preocupaciones, xo dentro de poco tengo que ir a la renault a preguntar a que se debe.
    ¿cuantos kilometros llevais hechos al coxe y como va de aceite? Yo llevo unos 9500 y a los 9300 me salto el testigo...
    Ya me contais. Gracias.

    Club Megane II y 3

    ¿? como os va el consumo de aceite...
    « en: 23 de Octubre de 2006, 11:46:39 »

    Desconectado lizzar

    • Me dejo ver
    • *
    • Mensajes: 388
    ¿? como os va el consumo de aceite...
    « Respuesta #1 en: 23 de Octubre de 2006, 13:16:18 »
    sergio tio en rodaje es normal que chupe algo de aceite, por eso yo lo cambie el aceite cuando tenia sobre 10000 km creo por el tema del rodaje, antes de cambiarlo me bajo 2 o 3 circulos creo del nivel que te marca en el ordenador..., desde ese dia que lo cambie no me ha vuelto a bajar nada, de todas formas lo mirare manualmente a ver cuanto tengo, de todas formas me faltan 2000 km para la revision de los 20000km

    un saludo

    Desconectado sergio_bolo

    • Me dejo ver
    • *
    • Mensajes: 339
    ¿? como os va el consumo de aceite...
    « Respuesta #2 en: 23 de Octubre de 2006, 20:21:58 »
    Puede ser pero gastar todo el aceite en 9000km me parece muxo... no se... ademas, q me marque de golpe y porrazo que no tengo nada es un poco sospechoso... imaginate que me pasa por autopista y me tengo que hacer 60 km hasta llegar a una gasolinera... se podria joder el coche... lo llevare a mirar ahora cuando tenga tiempo.

    Desconectado Kamykaze

    • Habitual
    • *
    • Mensajes: 611
    ¿? como os va el consumo de aceite...
    « Respuesta #3 en: 25 de Octubre de 2006, 11:09:58 »
    sergio_bolo,
    A mi me paso lo mismo e incluso el del taller decia que staba lleno pero al sacar la varilla sorpresa, le quedaban dois muescas, me lo llenaron y a seguir.
    Salu2s.
    Nuevo Mégane Berlina 5 Puertas Confort Dynamique 2.0 16v dCi 150 CV MP3, Clima, Parrot CK3100 y Navegador, Rojo Fuego.
    ESTA EN VENTA: http://www.clubmeganeii.com/index.php/topic,25469.0.html

    Desconectado lizzar

    • Me dejo ver
    • *
    • Mensajes: 388
    ¿? como os va el consumo de aceite...
    « Respuesta #4 en: 26 de Octubre de 2006, 11:04:32 »
    joer pos creo q es por la ots esa q me llamaron a mi que tenian q reprogramar el no se que porque afectaba a algo del indicador del nivel de aceite o algo asi, seguro q es por eso...

    Por ierto quedo pendiente la ultima vez q estube un ruido que tenia mas bronco de 900-1100 rpm y me han llamado diciendome q han recibido la notificacion del fabricante de q puede ser el taco motor derecho asi q me lo tienen q cambiar para que esteis pendientes...

    un saludo

    Desconectado frantels

    • Me dejo ver
    • *
    • Mensajes: 575
      • http://
    ¿? como os va el consumo de aceite...
    « Respuesta #5 en: 30 de Octubre de 2006, 17:55:31 »
    Antes de la primera revision me chupaba bastante aceite,a dia de hoy,mucho menos
    egane II 1.9 DCi 130cv. Confort Dinamique 3puertas Negro nacarado,Parrot 3100,ESP de serie,ASR,regulador/limitador de velocidad,climatizador,llantas 16\",movipass,Nokia N95 4Gb.....con muchisimo nervio

    Desconectado isra_14

    • Me dejo ver
    • *
    • Mensajes: 349
    • Sexo: Masculino
      • Amiguetes del Megane
    Re:¿? como os va el consumo de aceite...
    « Respuesta #6 en: 13 de Febrero de 2015, 18:11:17 »
    Recordando viejos post...... con la experiencia de éstos años,he llegado a la conclusión de que éste coche es chuponcete de aceite y no hay más.Así de claro jeje  :lol: :lol: :lol:
    Renault Megane 2.0 dci 16 v 150 cv 5p.
    Luxe privilege
    Gris eclipse
    Grupo Facebook:"Amiguetes del Megane"

    Desconectado lizzar

    • Me dejo ver
    • *
    • Mensajes: 388
    Re:¿? como os va el consumo de aceite...
    « Respuesta #7 en: 24 de Agosto de 2015, 08:16:53 »
    Llevaba tiempo sin pasarme por aquí, el mio tiene ya 202000 km y desde el primero día cada 10000 km he tenido que llevarlo a que me lo rellenaran de aceite, así que la conclusión es que este motor consume aceite.


    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.039
    • Sexo: Masculino
    Re:¿? como os va el consumo de aceite...
    « Respuesta #8 en: 24 de Agosto de 2015, 08:39:10 »
    pues he de decir que el mio con casi 220.000 km sigue sin consumirme nada de nada en cuanto aceite
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado lizzar

    • Me dejo ver
    • *
    • Mensajes: 388
    Re:¿? como os va el consumo de aceite...
    « Respuesta #9 en: 24 de Agosto de 2015, 09:37:32 »
    pues he de decir que el mio con casi 220.000 km sigue sin consumirme nada de nada en cuanto aceite


    Pues entonces genial, no se el motivo porque unos si consumen o otros no, por lo menos a mi me sale gratis el rellanado cada 10000 km

    Desconectado Bronco

    • Moderador
    • *
    • Mensajes: 1.734
    • Sexo: Masculino
    Re:¿? como os va el consumo de aceite...
    « Respuesta #10 en: 24 de Agosto de 2015, 09:59:57 »
    @lizzar

    Porque el de Pumuki no es un 2.0 dCi, por eso no consume aceite como los 2.0 dCi  :-Y
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 132.000 km

    Desconectado lizzar

    • Me dejo ver
    • *
    • Mensajes: 388
    Re:¿? como os va el consumo de aceite...
    « Respuesta #11 en: 24 de Agosto de 2015, 10:09:19 »
    @lizzar

    Porque el de Pumuki no es un 2.0 dCi, por eso no consume aceite como los 2.0 dCi  :-Y

    jajajajajajaja, vaya ni me di cuenta... XD XD

    Desconectado PumukiElGrande

    • Socio colaborador
    • *
    • Mensajes: 2.039
    • Sexo: Masculino
    Re:¿? como os va el consumo de aceite...
    « Respuesta #12 en: 24 de Agosto de 2015, 11:48:36 »
    opppss perdonadme, creia que se hablaba en general, no me dí cuenta de que era solo del 2.0 :shocked: :shocked:
    Megane 3p dci 80cv del 2003 confort dinamique, doble antiniebla trasero, hidraúlicos en capó, portagafas laguna, diseño esferas cambiado, R/L

    Desconectado NANDO-

    • Pasaba por aqui
    • *
    • Mensajes: 62
    • Sexo: Masculino
    Re:¿? como os va el consumo de aceite...
    « Respuesta #13 en: 08 de Octubre de 2015, 20:40:37 »
    yo le echaba 1 litro de aceite cada aprox 8-9mil kilómetros. Así durante más de 230mil km.

    bebe aceite pero los hay peores.
    EL DINERO NO DA LA FELICIDAD, PERO PUEDE COMPRAR TODO LO NECESARIO PARA SER FELIZ.

    Desconectado choupa

    • Novato
    • *
    • Mensajes: 36
    Re:¿? como os va el consumo de aceite...
    « Respuesta #14 en: 26 de Octubre de 2015, 00:01:33 »
    El mio con 215000, nunca le relleno, ahora empiezo a notar que del maximo me baja 2 ceros en 15000 km, pero nunca llega ni a la mitad, y hasta los 200000 nada de consumo


    Desconectado ilg354

    • Pasaba por aqui
    • *
    • Mensajes: 59
    Re:¿? como os va el consumo de aceite...
    « Respuesta #15 en: 07 de Noviembre de 2016, 00:00:18 »
    Yo tengo ese motor y no he rellenado nunca de aceite. Eso sí cada año haga los kms que haga le cambio aceite. Suelo hacer 16000 por año. Y siempre reviso nivel, tanto por varilla como al arrancar el coche. Mi 2.0 no consume aceite..

    Club Megane II y 3

    Re:¿? como os va el consumo de aceite...
    « Respuesta #15 en: 07 de Noviembre de 2016, 00:00:18 »