• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Presentaciones de nuevos foreros / Re:Presentacion de Foreros "Megane 2"
    « Último mensaje por Casta83 en Ayer a las 21:59:00 »
    Nombre/Nick: casta83
    Edad: 37
    Provincia: toulon (france)
    Datos Megane II: break 1.5dci 100cv
    Comentarios:
    2
    2.0T 16v 225cv / Re:Radiador calefacción
    « Último mensaje por Bronco en Ayer a las 19:24:13 »
    Y se marchó.....

    Espero que no.... que me falta decirle que muchos de los bricos no tienen fotos gracias a imageshack...  :-Y

    Pero que conste que se hace lo posible por irlos recuperando!!
    3
    2.0T 16v 225cv / Re:Radiador calefacción
    « Último mensaje por muñones en Ayer a las 17:01:10 »
    Y se marchó.....
    4
    ¡Hola y bienvenido!


    Yo también le acabo de cambiar hace poco el aceite, es un Megane II 1.5 dCi fase 1, aunque no creo que difiera en casi nada.


    Te dejo un enlace a mi proyecto para que te hagas una idea de cómo es. Yo la verdad es que no tengo ni idea de mecánica y nunca había hecho nada parecido. Si es tu primera vez, vas a tardar más de lo que piensas, pero teniendo todas las herramientas necesarias (sobre todo la llave cuadrada, tienes foto en mi proyecto, la puedes comprar en Norauto), lo harás en un par de horas y para la próxima en un momentillo.


    El filtro de aceite así como la junta de la tuerca del cárter, lo compré en una tienda de repuestos, el original de Renault. Vas con la ficha técnica y ellos te darán lo que necesitas. Te apuntas la referencia y para la próxima ya sabes cuál lleva.


    El aceite que te recomiendo muy encarecidamente es el Motul 8100 X-Cess 5w40, que cumple con todas las normativas que Renault exige para este motor, la CF de API y la B4 de ACEA. Además se nota que el coche anda más fino, estira más y consume menos.


    En cuanto al consumo de aceite, en el Megane no tengo referencias, pero tengo un Toyota Celica con más de 300.000 km que antes me consumía aceite y ahora con éste aceite el consumo es insignificante (igual 1 litro cada 10.000 km o por el estilo).


    Cualquier duda que tengas no dudes en preguntar aquí o en mi proyecto.


    Saludos :ok: .
    5
    1.5 dci 100cv/105cv / Re:alguna vez se os ha quedado el coche sin fuerza
    « Último mensaje por frenyman en Ayer a las 16:11:11 »
    Les comento mi megane es un Megane II 2.0 dci del 2007 Caja automatica.. yo la paso a manual en primera y tomo algo de impulso pero este no la sube..
    6
    Problemas en tu coche? / Re:Bote de expansión con aceite.
    « Último mensaje por GonJi en Ayer a las 16:07:28 »
    Es aceite creo, comprobé la sustancia y era aceite. Ademas de restos de algo blanco. A parte de eso no tengo otro sintoma...  :undecided:

    Blanco? te recordaba a la mayonesa? flotaba por el líquido y también estaba en el tapón?

    un saludo
    Muy poca cantidad era como una espuma más bien y en el tapón no había restos

    Enviado desde mi MI 5s mediante Tapatalk

    7
    Problemas en tu coche? / Re:Bote de expansión con aceite.
    « Último mensaje por krause en Ayer a las 16:05:09 »
    Es aceite creo, comprobé la sustancia y era aceite. Ademas de restos de algo blanco. A parte de eso no tengo otro sintoma...  :undecided:

    Blanco? te recordaba a la mayonesa? flotaba por el líquido y también estaba en el tapón?

    un saludo
    8
    1.5 dci 100cv/105cv / Re:alguna vez se os ha quedado el coche sin fuerza
    « Último mensaje por mgn_rafa en Ayer a las 13:47:53 »
    Desconecta el caudalimetro y date una vuelta. A ver si tiene fuerza.

    Si no. Conecta una diagnosis profesional y mira si sale algun fallo.
    9
    Problemas en tu coche? / Re:Bote de expansión con aceite.
    « Último mensaje por GonJi en Ayer a las 12:55:21 »
    Ese coche no lleva enfriador de aceite. ¿Seguro que es aceite?. Si es asi, tienes un problema de cojones. Mira si vas tener agua en el cárter, no se te esté yendo la junta de culata a pasear.

    Es aceite creo, comprobé la sustancia y era aceite. Ademas de restos de algo blanco. A parte de eso no tengo otro sintoma...  :undecided:
    10
    Tuning / Re:¿Pasan estas modificaciones la ITV?
    « Último mensaje por krause en Ayer a las 12:19:00 »
    Los pilotos traseros es complicado que se den cuenta, y si se dan, ¿cómo lo demuestran si salió de fabrica o no con ellos? en la ficha reducida no aparece.
    Los faros lo mismo, si cambias halógenos de parábola por halógenos xenon tampoco van a poder decirte nada. Si montas xenon completo es difícil que digan algo, pero si no llevas lavafaros y reguladores sí lo harán.

    De los paragolpes depende, depende de si modifica el tamaño del coche y depende de lo pejigueros que sean en la ITV.
    Angel-eyes el coche no lo montó en ningún acabado y ahí si te dirán algo.

    Un saludo
    Como cambies halógenos por xenon vaya si te dicen algo... Jajaja. Te dice el señor de azul, que cojas cita para otro día.

    La normativa está muy clara otra cosa es como la intérprete el agente de la ITV.
    Pero eso como siempre, que si el señor tiene ganas de echar el día tranquilo, pasa y listo, que historias de estas se alguna en la ITV.

    Enviado desde mi HTC One mediante Tapatalk



    Hay un error en lo primero que he escrito, quería decir "si cambias halógenos de parábola por halógenos lupa tampoco van a poder decirte nada."


    Sobre montar el xenon completo. La normativa está clara pero hay que aplicarla, ya me dirás que técnico de la ITV revisa la ficha reducida de cada coche que llega a su linea si a primera vista lo ve todo bien.


    En el foro, y fuera de él en otros coches, hay algún ejemplo con el xenon montado años y no han tenido problemas.
    Otro tema es que se monte a lo compadre y se espere que no los haya.


    Un saludo
    Páginas: [1] 2 3 ... 10