• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Mensajes recientes

    Páginas: [1] 2 3 ... 10
    1
    Problemas en tu coche? / Re:Fallo presion circuito gasoil
    « Último mensaje por Bronco en Hoy a las 10:33:48 »
    No sé si lleva una válvula anti-retorno de combustible.

    En algún caso del foro que la llevaba se había estropeado.
    2
    Problemas en tu coche? / Re:tirones en bajas 1500 dci 105 cv
    « Último mensaje por Bronco en Hoy a las 10:26:19 »
    muy buenas necesito ayuda . es un megane 1.5 dci 105 cv  2007. me da tirones en bajas entre 1000 y 2000 rpm  y acelerando poco da  tirones o se ahoga  a veces son muy fuertes y secos otras veces mas suaves. lo hace en frio y caliente las revoluciones son estables no echa humo fuera de lo normal y en altas va fenomenal. e cambiado todos los filtros limpiado la egr y echado limpia inyectores  los  contactores de los pedales freno y embrague  nada sigue igual . no hay fallos en el cuadro y mediante diagnosis no da ningún fallo. solo e notado mejoría circulando por la autovía revolucionado y mejora bastante casi que se quita pero la mejoría me dura hasta el dia siguiente empieza progresivamente a fallar hasta volver al origen del problema también extrañamente e notado que en verano son mas fuertes los tirones y en invierno cuando hace mas frio son mas suaves los tirones gracias por adelantado y disculpar el tocho  :H:

    Pues no me queda claro si sólo has limpiado los interruptores de los pedales de freno y embrague o los has cambiado. Y si sólo lo hace en frío o no.

    También puedes tener el filtro de gasoil tupido o averiada alguna válvula anti-retorno de combustible...
    3
    Problemas en tu coche? / Re:tirones en bajas 1500 dci 105 cv
    « Último mensaje por raydragon en Ayer a las 22:17:31 »
    buenas jerto he estado toda la tarde comprobando el circuito y desgraciadamente no había nada flojo o deteriorado. me temo k este tema va a estar complicado de ver pero bueno haber si alguien pudiera saber donde puede estar la rrata y acabar ya con este problema k me tiene ya desesperado  :lol:
    4
    Problemas en tu coche? / Re:Fallo presion circuito gasoil
    « Último mensaje por JERTO en Ayer a las 19:27:20 »

    Si quisieras leer el fallo tendría que ser justo mientras tienes el mensaje en la pantalla.



    Por favor, cuéntanos aquí la solución si das con ella. Es importante.
    5
    Problemas en tu coche? / Ruido en asiento condutor
    « Último mensaje por pedro8794 en Ayer a las 18:28:58 »
    Hola lo primero decir que no se si he publicado correctamente el post.. Bueno a ver si entre todos me echais una mano me comprado un megane gt 2007 el coche va perfecto responde bien y ya le he metido kilometros y sin problemas pero hay algo que no me gusta y no se a que se puede a deber. Resulta que cuando el coche esta parado y estas situado en el asiento del conductor es como si el ruido o vibración del escape fuera demasiado bruto tosco por decirle del alguna manera no he encontrado nada el respecto y estoy barajando que pueda ser que alguna junta del colector de escape o alguna de las uniones del escape también este mal de ahí que dentro del coche se escuche el escape tan tosco o brusco incluso un poro pero bueno espero que me podáis echar una mano gracias y buenas tardes.
    6
    Presentaciones de nuevos foreros / Re:Presentacion de Foreros "Megane 2"
    « Último mensaje por pedro8794 en Ayer a las 18:19:49 »
    Nombre/Nick: Pedro
    Edad: 30
    Poblacion: Barcelona
    Datos: Megane GT 2.0 150cv
    Comentarios un placer estar aqui y compartir experiencias y datos. :-G :-G :-G :-G
    7
    Tuning / Re:ayuda paragolpes sport numero bastidor
    « Último mensaje por malaga3ws en Ayer a las 17:29:10 »
    Buenas a todos!!
    bueno el problema que se me plantea es este, yo tengo un megane 2 de 2005 fase 1, pero quisiera cambiarle el paragolpes delantero por el de la versión sport en concreto este : http://www.mercadoracing.org/imagenes-anuncios/26/449405/cambio-saxo-vts-fase-2-100cv-anyo-2003-por-bmw-e46-megane-cl.jpg
    entonces me pregunto si seria posible cambiarlo, sin cambiar soportes ni nada, quitar y poner simplemente
    en la renault me piden un numero de bastidor de un megane de ese tipo, asi que si algun alma caritativa podria cederme el suyo de ese modelo en concreto claro.
    un saludo y gracias









    Si echas un vistazo en el subforo de generalidades....   hay un hilo de referencias en el que el paragolpes sport fase I aparece. Con esa referencia te acercas a un conce y puedes pedirlo, un ojo de caro eso sí. También por páginas de compra-venta tipo mil......cios puedes encontrarlo.

    En tu caso sólo colocar y listo - siendo fase 1 y sin cambiar faros- eso sí...como bien dice Pumukielgrande, deberías homologar para poder pasar itv.

    8
    Problemas en tu coche? / Re:Fallo presion circuito gasoil
    « Último mensaje por josem.pazo en Ayer a las 17:25:01 »
    ok probare a ver

    Enviado desde mi SM-G920F mediante Tapatalk

    9
    Problemas en tu coche? / Re:Fallo presion circuito gasoil
    « Último mensaje por JERTO en Ayer a las 15:54:05 »
    Precisamente hace unos pocos días hemos tenido ese problema en un megane de mi hermano


    Mira este post


    http://www.clubmeganeii.com/index.php/topic,48396.0.html




    La conclusión es que puedes tener un problema en la pera de cebado. Nosotros pusimos una de desguace.
    10
    Problemas en tu coche? / Fallo presion circuito gasoil
    « Último mensaje por josem.pazo en Ayer a las 15:43:59 »
    Buenas os comento mi caso:
    Megane 2 1.9dci 120cv
    Desde hace un par de meses me esta saltando un fallo cuando el vehiculo lleva rodado unos 20km y los dias que hace calor. Aparece " anomalia inyeccion" a continuacion el vehiculo se apaga y aparece "poner punto muerto". He probado con la diagnosis y no aparece fallo. El problema es que se desceba la rampa y se queda sin presion, de hecho cuando sucede lo cebo manualmente y vuelve arrancar sun problema. Ya he cambiado el soporte y filtro gasoil, revisado todos los conductos de gasoil, cambio sensor presion gasoil y prueba de inyectores..  todo ok no se de que mas puede ser, os agradezco cualquier aportacion.

    Enviado desde mi SM-G920F mediante Tapatalk

    Páginas: [1] 2 3 ... 10