• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: No arranca,testigo ABS y ESP encendidos.  (Leído 767 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    No arranca,testigo ABS y ESP encendidos.
    « en: 15 de Julio de 2016, 20:20:34 »
    Buenas a todos.


    Pues resulta que hoy de buenas a primeras el coche no arranca,me pone Anomalia de Frenado.El ABS y el ESP se enciende en el cuadro.El volante esta flojo,no esta bloqueado,el freno esta durisimo.
    He mirado fusibles y el conector del freno no estan quemados.
    Liquido de frenos, bien.
    La bateria tiene sus años,pero siempre a arrancado a la primera,sin ningun esfuerzo.
    Voy a probar a desconectar la bateria,¿cuanto tiempo tengo que tenerla desconectada?
    Alguna sugerencia mas???


    Saludos.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Club Megane II y 3

    No arranca,testigo ABS y ESP encendidos.
    « en: 15 de Julio de 2016, 20:20:34 »

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 641
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #1 en: 15 de Julio de 2016, 20:57:15 »
    Pero hace un intento de arrancar? O ni gira el motor de arranque?
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #2 en: 15 de Julio de 2016, 21:33:29 »
    Pero hace un intento de arrancar? O ni gira el motor de arranque?
    Si si,hace el amago de arrancar,pero se corta y no arranca.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #3 en: 15 de Julio de 2016, 21:36:41 »
    Bueno,despues de haber desconectado la bateria,los errores se han quitado.
    Intento arrancar pisando el embrague y nada,hacer el amago pero no arranca.No me sale ningun error en la centralita ni se enciende ningun testigo.
    Pero luego al intentar arrancarlo con el freno,hacia el amago de arrancar y ya me salia la anomalia de frenado,ABS y ESP encendido includo el testigo del Airbarg se encendio.

    No se que puede ser.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 641
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #4 en: 15 de Julio de 2016, 21:44:23 »
    Huelo a batería.
    Revisa el interruptor del pedal de freno.
    Y, lo mejor, seria meter la clip....así daria al clavo!
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #5 en: 15 de Julio de 2016, 21:51:40 »
    Huelo a batería.
    Revisa el interruptor del pedal de freno.
    Y, lo mejor, seria meter la clip....así daria al clavo!

    Mañana llamare al seguro,para que lo intenten arrancar con las pinzas,lo tengo en un parking,y dudo que lo pueda llevar a que le metan la clip.
    El interruptor del pedal de freno lo he visto bien no parecia quemado,pero no he llegado a desconectarlo.Lo desconectare mañana a ver.

    Gracias por tus respuestas frednena. Mañana os cuento a ver que pasa.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Desconectado Javimegane

    • Me dejo ver
    • *
    • Mensajes: 499
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #6 en: 15 de Julio de 2016, 22:53:22 »
    Huelo a batería.
    Revisa el interruptor del pedal de freno.
    Y, lo mejor, seria meter la clip....así daria al clavo!

    Mañana llamare al seguro,para que lo intenten arrancar con las pinzas,lo tengo en un parking,y dudo que lo pueda llevar a que le metan la clip.
    El interruptor del pedal de freno lo he visto bien no parecia quemado,pero no he llegado a desconectarlo.Lo desconectare mañana a ver.

    Gracias por tus respuestas frednena. Mañana os cuento a ver que pasa.
    Si llamas a la grúa mejor arrancarlo con un arrancador no le pongas pinzas no es bueno.

    Enviado desde mi Aquaris E6 mediante Tapatalk


    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #7 en: 15 de Julio de 2016, 23:02:15 »
    Huelo a batería.
    Revisa el interruptor del pedal de freno.
    Y, lo mejor, seria meter la clip....así daria al clavo!

    Mañana llamare al seguro,para que lo intenten arrancar con las pinzas,lo tengo en un parking,y dudo que lo pueda llevar a que le metan la clip.
    El interruptor del pedal de freno lo he visto bien no parecia quemado,pero no he llegado a desconectarlo.Lo desconectare mañana a ver.

    Gracias por tus respuestas frednena. Mañana os cuento a ver que pasa.
    Si llamas a la grúa mejor arrancarlo con un arrancador no le pongas pinzas no es bueno.

    Enviado desde mi Aquaris E6 mediante Tapatalk



    Si,lo se.
    Quise decir arrancador.

    Gracias.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Desconectado Bronco

    • Socio colaborador
    • *
    • Mensajes: 1.428
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #8 en: 15 de Julio de 2016, 23:03:12 »
    Sí, huele a batería.

    Comprueba el voltaje por si acaso y hazte con una nueva.
    Megane II Fase II Grand Tour Expression 1.5 dCi 105 CV (K9K 732) (2007) - 108.000 km

    Desconectado sergio57citu

    • Pasaba por aqui
    • *
    • Mensajes: 75
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #9 en: 16 de Julio de 2016, 06:37:31 »
    Con un polimetro comprueba voltaje de la batería si marca menos de 12,5 V posiblemente este muerta.

    Un saludo.

    Desconectado Kaneda

    • Pasaba por aqui
    • *
    • Mensajes: 70
    • Sexo: Masculino
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #10 en: 16 de Julio de 2016, 19:43:23 »
    Bueno,finalmente era la bateria estaba tiesa la pobre.
    Le he puesto una nueva y todo a vuelto a la normalidad.Menos mal.

    Gracias por vuestras respuestas.

    Saludos.
    1.6 110cv Confort Dynamic - negro nacarado,3p,nervasport

    Desconectado frednena

    • Habitual
    • *
    • Mensajes: 641
    • Sexo: Masculino
    • Megane 2 RS 5 puertas
    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #11 en: 16 de Julio de 2016, 21:05:47 »
    Nos alegramos tío.
    Megane 2 RS 5 puertas, ZX10 monster y Opel Frontera A

    Club Megane II y 3

    Re:No arranca,testigo ABS y ESP encendidos.
    « Respuesta #11 en: 16 de Julio de 2016, 21:05:47 »