• Hola Visitante
  • Mostrar mensajes no leídos desde la última visita.
  • Mostrar nuevas respuestas a tus mensajes.

  • Autor Tema: se me apaga el coche,,,y sa encendio el sistema antipolucion  (Leído 13314 veces)

    0 Usuarios y 1 Visitante están viendo este tema.

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.529
    • Sexo: Masculino
    Re: se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #40 en: 07 de Noviembre de 2011, 23:08:03 »
    El sensor de temperatura, casi que lo puedes cambiar tu sin ningún problema y creo que vale unos 40€ si no me equivoco, yo lo cambie el año pasado después de 7 años.

    Club Megane II y 3

    Re: se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #40 en: 07 de Noviembre de 2011, 23:08:03 »

    Desconectado Cande

    • Parece que vivo en el Club
    • *
    • Mensajes: 4.145
    • Sexo: Masculino
      • ClubMeganeII
    Re: se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #41 en: 11 de Noviembre de 2011, 23:43:07 »
    Hola.
    Pues al final no me atreví a cambiarlo y lo llevé a la Renault.... Efectivamente, el sensor de temperatura. 40 euros de aparatito y una factura de 180 lereles.

    Ya me contarás como se cambia, jeje...

    Desconectado megane roto

    • Novato
    • *
    • Mensajes: 46
    Re: se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #42 en: 22 de Noviembre de 2011, 02:12:01 »
    sensor de temperatura 180 poins??ke lokura ami me costo 25 comprado en recambios renaulo y por 15 me lo pusieron pero era superfacil es como kitar y poner otro nuevo enchufado,facil,,ami me costo en la renaul ,el captador arvol de levas mas una reprogamacion y le mieraron el consumo de mis bateria por si me fayaba todo eso por 160 amigoaahh perdona y antes de eso un diagnostico claro todo por 160

    Desconectado gutobike

    • He nacido aqui
    • *
    • Mensajes: 6.529
    • Sexo: Masculino
    Re: se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #43 en: 22 de Noviembre de 2011, 16:04:49 »
    Hola.
    Pues al final no me atreví a cambiarlo y lo llevé a la Renault.... Efectivamente, el sensor de temperatura. 40 euros de aparatito y una factura de 180 lereles.

    Ya me contarás como se cambia, jeje...

    Joder, tío te ha soplao 140€ de mano de obra y iva?, que cabrones, pero si no se tarda ni 15 minutos en cambiarlo, no hace falta vaciar el circuito de refrigerante ni nada, vaya putada.

    saludos.

    Desconectado Botillin

    • Novato
    • *
    • Mensajes: 19
    Re:se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #44 en: 16 de Noviembre de 2013, 19:50:37 »
    Buenas tardes, Compañeros/as.

    En el año 2.009, mi Renault Mégane II del año 2.004, 1.6 inyección automático 115 CV gasolina, se me paraba el coche en marcha cuando paraba por un semáforo o un stop. Se lleva uno un susto enorme, pues es muy peligroso quedarte a la salida de un stop con el coche apagado, que mientras lo vuelves a encender puedes tener un accidente.

    Lo llevé al taller y resulto que era el captador de punto muerto. Una pieza que está cerca de la cala de acéite y tiene difícil acceso, que en Renault con mano de obra e IVA me costó 350 euros y no ha vuelto a pararse nunca más.

    Un saludo.
    « Última modificación: 16 de Noviembre de 2013, 19:52:29 por Botillin »

    Desconectado a311313

    • Pasaba por aqui
    • *
    • Mensajes: 51
    Re:se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #45 en: 03 de Septiembre de 2015, 09:50:56 »
    Buenas tardes, Compañeros/as.

    En el año 2.009, mi Renault Mégane II del año 2.004, 1.6 inyección automático 115 CV gasolina, se me paraba el coche en marcha cuando paraba por un semáforo o un stop. Se lleva uno un susto enorme, pues es muy peligroso quedarte a la salida de un stop con el coche apagado, que mientras lo vuelves a encender puedes tener un accidente.

    Lo llevé al taller y resulto que era el captador de punto muerto. Una pieza que está cerca de la cala de acéite y tiene difícil acceso, que en Renault con mano de obra e IVA me costó 350 euros y no ha vuelto a pararse nunca más.

    Un saludo.
    Hola.
    Pues al final no me atreví a cambiarlo y lo llevé a la Renault.... Efectivamente, el sensor de temperatura. 40 euros de aparatito y una factura de 180 lereles.

    Ya me contarás como se cambia, jeje...

    Joder, tío te ha soplao 140€ de mano de obra y iva?, que cabrones, pero si no se tarda ni 15 minutos en cambiarlo, no hace falta vaciar el circuito de refrigerante ni nada, vaya putada.

    saludos.

    Dios!!! pero que careros son en la Renault !!!

    Desconectado Raul_7

    • Me dejo ver
    • *
    • Mensajes: 193
    Re:se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #46 en: 12 de Noviembre de 2015, 19:31:11 »
    A mi cuando sw encendio el antipolucion fueron las bobinas

    Enviado desde mi GT-I9060I mediante Tapatalk


    Club Megane II y 3

    Re:se me apaga el coche,,,y sa encendio el sistema antipolucion
    « Respuesta #46 en: 12 de Noviembre de 2015, 19:31:11 »